<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="no">
<head>
    <script src="//cdn.optimizely.com/js/1764131113.js"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="ie=edge,chrome=1"/><script type="text/javascript">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</script>
    <meta name="description" content="Med hjelp fra Vektklubb.no kan du ta av inntil 1 kg pr. uke, og komme i bedre form. Vår metode er sunn, naturlig og enkel."/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Slik unngår du de verste utskeielsene i helgen - Vektklubb</title>

    <link rel="shortcut icon" href="/favicon.ico?1911e1031dd796014407e3e4338b1eaca2fa71bf" type="image/x-icon"/>

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="100x100" href="/img/apple-touch-icon-100x100-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="58x58" href="/img/apple-touch-icon-58x58-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="50x50" href="/img/apple-touch-icon-50x50-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon" href="/img/apple-touch-icon.png?1911e1031dd796014407e3e4338b1eaca2fa71bf">
    <link rel="icon" href="/img/apple-touch-icon-precomposed.png" type="image/png">
    <link rel="shortcut icon" href="/img/apple-touch-icon-precomposed.png" type="image/png">
    <meta name="msapplication-TileImage" content="/img/tileicon.png">
    <meta name="msapplication-TileColor" content="#ffffff"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700" type="text/css">
    <link rel="stylesheet" href="/css/vk14.css?1911e1031dd796014407e3e4338b1eaca2fa71bf">
    <link rel="stylesheet" media="print" href="/css/print.css?1911e1031dd796014407e3e4338b1eaca2fa71bf"/>

    <script type="application/javascript">
    // <![CDATA[

    var url = '';
    var order = getOrder();

    if (order !== false) {
        window.wt_1_6753_55293_order_id = order.id;
        window.wt_1_6753_55293_order_amount = order.amount;
        url = '//tags.webtraffic.se/1/6753/55293.js?cb=' + (new Date()).getTime();

        history.pushState('', document.title, window.location.pathname);
    } else {
        url = '//tags.webtraffic.se/1/6753/55292.js?cb=' + (new Date()).getTime();
    }

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript';
        sc.async = true; sc.src = url; var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();

    function getOrder() {
        if (window.location.hash) {
            var hash = window.location.hash;
            if (hash.indexOf('orderId') != -1 && hash.indexOf('amount') != -1) {
                var order = {};
                order.id = getParameterByName('orderId');
                order.amount = parseInt(getParameterByName('amount')) / 100;

                return order;
            }
        }

        function getParameterByName(name, hash) {
            if (!hash) hash = window.location.hash;
            name = name.replace(/[\[\]]/g, "\\$&");
            var regex = new RegExp("[&#]" + name + "(=([^&#]*)|&|#|$)"),
                results = regex.exec(hash);
            if (!results) return null;
            if (!results[2]) return '';
            return decodeURIComponent(results[2].replace(/\+/g, " "));
        }

        return false;
    }

    // ]]>
</script>

    
    <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css?1911e1031dd796014407e3e4338b1eaca2fa71bf" type="text/css"/><![endif]-->
    <!--[if lt IE 8]><link rel="stylesheet" href="/css/ie7.css?1911e1031dd796014407e3e4338b1eaca2fa71bf" type="text/css"/><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" href="/css/ie6.css?1911e1031dd796014407e3e4338b1eaca2fa71bf" type="text/css"/><![endif]-->

        <!-- start Mixpanel -->
    <script>
        (function (e, b) {
            if (!b.__SV) {
                var a, f, i, g;
                window.mixpanel = b;
                a = e.createElement("script");
                a.type = "text/javascript";
                a.async = !0;
                a.src = ("https:" === e.location.protocol ? "https:" : "http:") + '//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';
                f = e.getElementsByTagName("script")[0];
                f.parentNode.insertBefore(a, f);
                b._i = [];
                b.init = function (a, e, d) {
                    function f(b, h) {
                        var a = h.split(".");
                        2 == a.length && (b = b[a[0]], h = a[1]);
                        b[h] = function () {
                            b.push([h].concat(Array.prototype.slice.call(arguments, 0)))
                        }
                    }

                    var c = b;
                    "undefined" !== typeof d ? c = b[d] = [] : d = "mixpanel";
                    c.people = c.people || [];
                    c.toString = function (b) {
                        var a = "mixpanel";
                        "mixpanel" !== d && (a += "." + d);
                        b || (a += " (stub)");
                        return a
                    };
                    c.people.toString = function () {
                        return c.toString(1) + ".people (stub)"
                    };
                    i = "disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
                    for (g = 0; g < i.length; g++)f(c, i[g]);
                    b._i.push([a,
                        e, d])
                };
                b.__SV = 1.2
            }
        })(document, window.mixpanel || []);
        mixpanel.init("a86213198c682fa94377ab4fa8223831");</script>
    <!-- end Mixpanel -->
</head>

<body class="articlePage  default-article desktop">


<div class="burt-unit" id="advert-top" data-name="Top"></div>

<section class="message-bar hidden">
    <ins class="messages">
            </ins>
    <button type="button" class="close">Lukk</button>
</section>


<section class="alertsContainer"></section>


<header role="banner" class="guest">
    <h2><a href="/" class="logo">Vektklubb</a></h2>

            <div class="login">
            <a id="spid-login" href="https://payment.schibsted.no/flow/login?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3Fdest%3D%26justLoggedIn%3Dtrue&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5" class="loginButton">Logg inn</a>
        </div>
        <button type="button" class="menu-toggle">Meny</button>

    <nav role="navigation" class="nav">

                    <ul class="mainmenu logged-out-menu">
                <li class="front"><a href="/">Forside</a></li>
                <li class="join"><a id="join-top-button" href="/bli/medlem">Bli medlem</a></li>
            </ul>

                </nav>

</header>

<hr/>

<div class="wrapper default-article">
    <div class="advert-right-wrapper">
        <div class="burt-unit" id="advert-right" data-name="Right"></div>
                                    <div id="paywall-right" class="anniversary">
            <div class="paywall-head"><h3>Start i dag!</h3></div>
        <div class="paywall-body">
        <div class="paywall-item">&nbsp;&nbsp;3 måneder: <span>kr 439,-</span>
            <button data-product-id="100001" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100001&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100001', false, 'sticky-paywall');" >KJØP</button>
        </div>
        <div class="paywall-item">&nbsp;&nbsp;6 måneder: <span>kr 549,-</span>
            <button data-product-id="100002" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100002&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100002', false, 'sticky-paywall');" >KJØP</button>
        </div>
        <div class="paywall-item">12 måneder: <span>kr 719,-</span>
            <button data-product-id="100003" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100003&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100003', false, 'sticky-paywall');" >KJØP</button>
        </div>
    </div>
</div>
                        </div>

    <script type="text/javascript">
    window.optimizely.push(["activate", 2638710511]);
</script>

    <main>
        <article class="vk-article">
            <section class="leadAsset">
                <div style="width: 950px; float: none;" id="dp-article-image23654507" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="" data-author-email="" data-author-username="4ceba57c959b8" data-author-id="14962" data-source-name="" data-image-id="dp-image2506683-23654507" data-image-title="donuts-1136910_1280" data-image-description="" data-url-template="https://1.vgc.no/drpublish/images/article/2016/04/07/23654507/1/{size}/donuts_1136910_1280.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2506683-23654507" src="https://1.vgc.no/drpublish/images/article/2016/04/07/23654507/1/fullbredde/donuts_1136910_1280.jpg" alt="donuts-1136910_1280" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>FRISTELSER I FLENG: Å holde seg helt borte fra søtsaker er umulig de fleste, ja, i alle fall om du tenker at de livsstilsendringene du gjør i dag skal bidra til at du blir sunnere, lettere og glad. Nekter du deg selv favorittsnacksen din er du nesten dømt til å sprekke. Lær deg heller å nyte passe små porsjoner i ny og ne. Foto: Pixabay</p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>            </section>
            <section class="content">
                <h2></h2>

                <h1>Slik unngår du de verste utskeielsene i helgen</h1>

                <div class="preamble">
                    <p>Passer du på å spise sunt mandag til fredag? Det hjelper lite hvis du unner deg litt av alt i helgen. Et høyt alkoholinntak og andre helgeutskeielser kan stikke kjepper i hjulene for deg som ønsker å gå ned i vekt.</p>                </div>

                <p class="byline">Av Anette Skarpaas Ramm</p>
                <p class="article-promo">
                                        <a href="/bli/medlem">Start nå! Fra kun kr 60/mnd.<span>Klikk her og bli medlem i dag!</span></a>
                                    </p>


                <div class="body-text">
                    <div style="width: 230px;" id="dp-article-image23552383" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right" data-author-name="" data-author-email="" data-author-username="4ceba57c959b8" data-author-id="14962" data-source-name="" data-image-id="dp-image2455348-23552383" data-image-title="" data-image-description="Vektklubbs+kostholdsekspert%3A+Klinisk+ern%C3%A6ringsfysiolog+Anette+Skarpaas+Ramm.++Foto%3A+Trond+Solberg+%2F+VG" data-url-template="https://1.vgc.no/drpublish/images/article/2015/10/30/23552383/1/{size}/2455348.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2455348-23552383" src="https://1.vgc.no/drpublish/images/article/2015/10/30/23552383/1/smal/2455348.jpg" alt="" name="dp-image2455348-23552383" height="243" width="230" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"></div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">Vektklubbs kostholdsekspert: Klinisk ernæringsfysiolog Anette Skarpaas Ramm. Foto: Trond Solberg / VG</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Rutiner og vaner i ukedagene gjør det enklere å følge en plan og spise planlagt og moderat. Så kommer helgen, der det ikke er rutiner og man tillater seg litt mer av alt. Dette kan føre til at energiregnskapet i løpet av uken går i pluss istedenfor i minus, selv om fokuset på riktig kosthold har vært bra fem av syv dager i uken.</p>
<p>Det er mulig å kose seg i helgene uten at energiinntaket ødelegger for innsatsen som er lagt ned i uken, men da kreves det planlegging.</p>
<h3><b>Unngå vanlige «helgefeller»</b></h3>
<p>Er du blant de som spiser sunt og lite gjennom dagen fordi du sparer deg til middag, dessert, snacks og alkohol på kvelden i helgene? Å spare på kaloriene på dagtid kan slå negativt tilbake og gi sult og «cravings» utover kvelden og natten. En tom og sulten mage er ikke det beste grunnlaget for å ta de sunneste valgene. Unngå å hoppe over frokost eller lunsj, forsøk å spise jevnt gjennom hele dagen så holder du oksehungeren unna.</p>
<p><b>Les også:</b> <a href="https://www.vektklubb.no/artikkel/spar-kalorier-naar-du-spiser-ute-22974048">Slik sparer du kalorier når du spiser ute</a></p>
<h3><b>Bestill smart på café og restaurant</b></h3>
<p>En fiskerett, suppe eller salat er ofte et godt alternativ når du spiser mat ute. Det kan likevel være energitett og bidra med flere kalorier enn du ønsker. Det er ikke galt å høre hva retten er laget av. Dersom du ber om å få sausen eller dressingen i en skål ved siden av kan du selv bestemme hvor mye du ønsker å ha på. Be også gjerne om å bytte ut for eksempel frityrstekt mat med grønnsaker eller en salat. Da får du den sammensetningen du ønsker på tallerkenen også ute.</p>
<div style="width: 950px; float: none;" id="dp-article-image23552372" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Sara+Johannessen" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2455320-23552372" data-image-title="" data-image-description="Godt.no+og+VGFredag.%0D%0AMat+med+kokk+Lise+Finckenhagen.+%0D%0AGj%C3%A6rbakst.+%0D%0ASkoleboller.+Skolebr%C3%B8d+med+ekte+vaniljekrem.+%0D%0AFOTO%3A+SARA+JOHANNESSEN+%2F+VG" data-url-template="https://1.vgc.no/drpublish/images/article/2015/10/30/23552372/1/{size}/2455320.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2455320-23552372" src="https://1.vgc.no/drpublish/images/article/2015/10/30/23552372/1/fullbredde/2455320.jpg" alt="" name="dp-image2455320-23552372" height="634" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p></p>
<p>EN ER NOK: Skolebrød er godt, men kaloririkt. Et skolebrød gir omtrent 350 kcal. Foto: Sara Johannessen / VG</p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>
<h3><b>Alkohol kan gi vektøkning</b></h3>
<p>Alkoholholdig drikke kan gi et stort energiinntak i seg selv, dersom du har et jevnt alkoholinntak gjennom en lang kveld. Det kan derfor være en del kalorier å spare ved å begrense inntaket og være bevisst på hva du drikker.</p>
<p class="">Det er for eksempel flere kalorier i en halv liter øl enn et glass vin, så dersom du tar hensyn til kaloriene, velg for eksempel vin istedenfor øl. <b><br /></b></p>
<p class=""><b>To halvlitere med øl kan gi like mye kalorier som en flaske vin.</b></p>
<div style="width: 230px;" id="dp-article-image23552375" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right" data-author-name="Annemor+Larsen" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2455321-23552375" data-image-title="" data-image-description="20060113.+Illustrasjon+til+vin.+Vinglass%2C+kork..+DON+MELCHOR++Chilensk+vin.%0D%0AFOTO%3A+ANNEMOR+LARSEN" data-url-template="https://1.vgc.no/drpublish/images/article/2015/10/30/23552375/1/{size}/2455321.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2455321-23552375" src="https://1.vgc.no/drpublish/images/article/2015/10/30/23552375/1/smal/2455321.jpg" alt="" name="dp-image2455321-23552375" height="279" width="230" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>Et glass vin gir omtrent 120 kca (da med litt mer i glasset enn på bildet). Foto: Annemor Larsen / VG</p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>
<p class="">Det er liten forskjell mellom hvitvin og rødvin når det gjelder energiinnhold, men kalorimengden kan variere litt fra merke til merke. Dette avhenger blant annet av sukkerinnhold og alkoholprosent.</p>
<p>Dersom man legger til to halvlitere med øl hver dag i tillegg til det normale kostholdet, så kan du gå opp nesten en halv kilo per uke. I motsatt tilfelle kan du få et energiunderskudd og vektreduksjon om du kutter ned på alkoholinntaket.</p>
<p><b>Les også:</b> <a href="https://www.vektklubb.no/artikkel/spar-kalorier-lag-ditt-eget-potetgull-23771321">Lag ditt eget potetgull og spar kalorier</a></p>
<h3><b>Fyllemat</b><br /></h3>
<p>Har du i tillegg vært gjennom en periode der du har gått ned i vekt, vil signalene om å spise være sterke. Fordi alkohol reduserer dømmekraften kan en kombinasjonen med økt sultfølelse og alkoholinntak gjøre det ekstra vanskelig å stå imot usunne fristelser. Det er dermed fort gjort, i tillegg til kaloriene fra alkoholen, å spise mer usunn mat eller snacks. Med alkoholpromille i blodet kan argumentene for heller å spise et knekkebrød med egg, enn en hamburger med pommes frites og brus, blekne.</p>
<div style="width: 950px; float: none;" id="dp-article-image23552377" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Knut+Erik+Knudsen" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2455319-23552377" data-image-title="" data-image-description="OSLO+20090129.+%0D%0AFast+food-+TEST+til++Vektklubben.+Kebab+og+Cola.+Totalt+1288+kalorier.%0D%0AFoto%3A+Knut+Erik+Knudsen" data-url-template="https://1.vgc.no/drpublish/images/article/2015/10/30/23552377/1/{size}/2455319.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2455319-23552377" src="https://1.vgc.no/drpublish/images/article/2015/10/30/23552377/1/fullbredde/2455319.jpg" alt="" name="dp-image2455319-23552377" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>Kebab og Cola kan virker fristende i de sene nattetimer. Maten og drikken på bilder tilsvarer 1288 kcal. Foto: Knut Erik Knudsen / VG</p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>
<h3><b>Dagen derpå</b></h3>
<p>Vær forberedt på sultfølelsen dagen etter en fuktig fest. Leveren prioriterer nedbrytning av alkohol, fremfor fett og karbohydrater og du kan få et noe lavere blodsukker «dagen derpå». Dette kan være grunnen til at du får lyst på annerledes mat, typisk junk food.</p>
<p>Planlegg og kjøp inn noe sunt og mettende som du vet kan friste. Egg i ulike varianter kan være en god start. Lag for eksempel en god omlett, eggerøre, stekt eller kokt egg.</p>
<p><b>Les også:</b> <a href="https://www.vektklubb.no/artikkel/tittel-23912325">10 enkle tips for en sunnere hverdag</a></p>
<h3><b>Ikke glem å bevege deg i helgen</b></h3>
<p>Av alle halvtimene gjennom helgen, sett av noen til bevegelse. Ta for eksempel noen styrkeøvelser før dusjen eller legg inn en gåtur i planen. Har du drukket alkohol dagen i forveien, så kan kosebuksa friste mer enn treningsbuksa.</p>
<p>Høy intensitetstrening er kanskje ikke aktuelt, så sett lista lavt og kom deg ut på en rolig tur, gjerne sammen med familie eller venner. Dette føles bedre for kropp og sjel enn å ligge på sofaen i de halvtimene. I tillegg kjennes sofaen enda bedre ut etterpå.</p>
<p>Små mengder av energitette matvarer skal til for å få i seg mye kalorier.</p>
<h2><b>Helgens kaloribomber</b><br /></h2>
<div style="width: 230px;" id="dp-article-image23655010" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right" data-author-name="Gisle+Oddstad" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2506817-23655010" data-image-title="" data-image-description="Test+av+sm%C3%A5godt+fra+Nidar+og+Candy+King.%0D%0AFoto%3A+GISLE+ODDSTAD%2C+VG" data-url-template="https://1.vgc.no/drpublish/images/article/2016/04/08/23655010/1/{size}/2506817.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2506817-23655010" src="https://1.vgc.no/drpublish/images/article/2016/04/08/23655010/1/smal/2506817.jpg" alt="" height="222" width="230" name="dp-image2506817-23655010" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>En smågodtpose veier fort over 300 gram, noe som gir godt over 1000 kalorier. Foto: Gisle Oddstad / VG</p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>
<p class="">Unngå at energiinntaket er høyere og energiforbruket lavere i helgene sammenliknet med ukedagene. Her er eksempler på små mengder av energirike matvarer som ofte inntas i helgene. Hvert eksempel gir omtrent 200 kcal.</p>
<p class="">• 36 gram melkesjokolade (198 kcal)<br />
• 3 salte kjeks med ost (avhengig av mengde og type ost, men ca 200 kcal)<br />
• 2 glass tørr hvitvin (200 kcal)<br />
• 1 halvliter øl (200 kcal)<br />
• 50 gram blandet smågodt<br />
• 40 gram potetgull<br />
• 3,5 ss peanøtter (193 kcal<br />
• Under en halv Big Mac-burger<br />
• 0,5 liter Cola<br />
• 4-5 skiver bacon</p>
<h3>I Vektklubb.no får du hjelp til å balansere energiinntak og energiforbruk, slik at du kan lykkes med vektreduksjon og å holde vekten stabil etter vektnedgangen.</h3>
<p><a href="http://www.vektklubb.no/bli/medlem">Sjekk når du kan nå din idealvekt!</a></p>
<p>Andre artikler fra Vektklubbs eksperter:</p>
<p><a class="" href="https://www.vektklubb.no/artikkel/ekspertene/vegetarianer-se-opp-for-vitaminmangel-23543917">Vegetarianer? Se opp for vitaminmangel</a></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/ekspertene/ta-tilbake-loerdagsgodtet-23463917">Ta tilbake lørdagsgodtet</a></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/ekspertene/drevons/spaltersmarte-tips-for-aa-holde-deg-mett-23429801" target="_blank">Smarte tips for å holde deg mett</a></p>                </div>
            </section>
        </article>
        <p class="article-promo article-promo-bottom">
                        <a href="/bli/medlem">Start nå! Fra kun kr 60/mnd.<span>Bli medlem i dag!</span></a>
                    </p>
        
<div class="plan-options " id="plan-options">
    <form id="choosePlan" action="&view=signup" method="post">
        <div class="plan-a plan-box">
            <h3>12 mnd. <span>medlemskap</span></h3>
                        <p class="price">719,-</p>

            <p class="tagline">Deretter 99,- pr. mnd.</p>
            <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100003&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100003', false, 'main-paywall');"/>
        </div>

        <div class="plan-c plan-box">
            <h3>6 mnd. <span>medlemskap</span></h3>
                        <p class="price">549,-</p>

            <p class="tagline">Deretter 109,- pr. mnd.</p>

            <p class="promo">Vår bestselger!</p>
            <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100002&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100002', false, 'main-paywall');"/>
        </div>

        <div class="plan-b plan-box">
            <h3>3 mnd. <span>medlemskap</span></h3>
                        <p class="price">439,-</p>

            <p class="tagline">Deretter 129,- pr. mnd.</p>
                        <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100001&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100001', false, 'main-paywall');"/>
        </div>

    </form>

    <p class="disclaimer">Samtlige abonnement fortsetter å løpe etter valgt innmeldingsperiode. <br/>Medlemskapet løper
        inntil du selv sier det opp.</p>
</div>

        <div id="advert-source"></div>
    </main>

    <aside>
        <section class="benefits" id="benefits"><ul><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="start"><h2>Vektklubb</h2><p>Vektklubb er Norges største nettbaserte tjeneste for vektreduksjon, og er utviklet i samarbeid med Nordens fremste eksperter på fedme og overvekt.</li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="eat-all"><h2>Spis alt, <span>men ikke alltid</span></h2><p>Flere tusen slankende matoppskrifter og skreddersydde ukesmenyer.</p></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="healthy-diet"><h2>Sunn og naturlig slanking</h2><p>Gå varig ned i vekt basert på helsedirektoratets kostholdsråd.</p></li></a><a href="/ekspertene" title="Les om ekspertene våre"><li class="experts"><p>Våre <span>eksperter</span> på mat og trening hjelper deg helt i mål</p><img src="/img/experts_promo.jpg" alt="Vektklubbs ekspertpanel"></li></a></ul><ul><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="mobile"><img src="/gfx/minipromo-ios.jpg"></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="diary"><h2>Kaloridagbok</h2><p>Registrer det du spiser og trener i forhold til ditt personlige vektprogram.</p></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="forum"><h2>Forum</h2><p>La deg motivere av andre slankere</p></li></a><a href=https://vektklubbsupport.zendesk.com/hc/no" title="Gå til supportsidene"><li class="support"><img src="/gfx/minipromo-support.jpg"><h2>Kundeservice</h2><p>Svarer på det du lurer på</p></li></a></ul></section>    </aside>


<aside class="rightColumn">
<h2>Mer fra Vektklubb.no:</h2><ul class="articleList "><li><a href="for-de-som-elsker-sjokolade-23927991"><img src="https://1.vgc.no/drpublish/images/article/2017/02/21/23930629/1/600/2558358.jpg" width="0" height="0" /></a><h2><a href="for-de-som-elsker-sjokolade-23927991">For de som elsker sjokolade</a></h2><p>Få den samme, deilige sjokoladesmaken på et mye sunnere vis. </p><p class="read-more"><a href="for-de-som-elsker-sjokolade-23927991">Les mer</a></p></li><li><a href="dette-boer-du-spise-foer-og-etter-trening-23924601"><img src="https://1.vgc.no/drpublish/images/article/2017/02/17/23927638/1/600/2557803.jpg" width="0" height="0" /></a><h2><a href="dette-boer-du-spise-foer-og-etter-trening-23924601">Dette bør du spise før og etter trening</a></h2><p class="">Her får du tips om hva du bør velge og hva du bør styre unna.  </p><p class="read-more"><a href="dette-boer-du-spise-foer-og-etter-trening-23924601">Les mer</a></p></li><li><a href="slik-lager-du-den-perfekte-valentinsmiddagen-23923369"><img src="https://1.vgc.no/drpublish/images/article/2017/02/13/23923665/1/600/2557126.jpg" width="0" height="0" /></a><h2><a href="slik-lager-du-den-perfekte-valentinsmiddagen-23923369">Slik lager du den perfekte valentinsmiddagen</a></h2><p>I dag er det kjærlighetens dag, og det er gjerne flere som vil lage en romantisk middag for sin kjære. Her får du tre meny-forslag som er romantiske, smakfulle og sunne.</p><p class="read-more"><a href="slik-lager-du-den-perfekte-valentinsmiddagen-23923369">Les mer</a></p></li><li><a href="sunne-og-varmende-gryteretter-23912143"><img src="https://1.vgc.no/drpublish/images/article/2017/02/06/23917140/1/600/9da8fb4748f1c5f4c1c749b32f56db14.jpg" width="0" height="0" /></a><h2><a href="sunne-og-varmende-gryteretter-23912143">Sunne og varmende gryteretter</a></h2><p>Snøen har dalt på nytt flere steder i landet, og kuldegradene har begynt å krype nedover igjen. Da er det få ting som varmer mer enn en god gryterett. Her har vi samlet noen favoritter:</p><p class="read-more"><a href="sunne-og-varmende-gryteretter-23912143">Les mer</a></p></li><li><a href="4-naeringsrike-toppinger-til-havregroeten-23911717"><img src="https://1.vgc.no/drpublish/images/article/2017/01/30/23911730/1/600/2554979.jpg" width="0" height="0" /></a><h2><a href="4-naeringsrike-toppinger-til-havregroeten-23911717">4 næringsrike toppinger til havregrøten</a></h2><p>Havregrøt er sunt og næringsrikt, og manges frokostfavoritt. For å få litt variasjon i frokosten er det godt å kunne variere toppingen. </p><p class="read-more"><a href="4-naeringsrike-toppinger-til-havregroeten-23911717">Les mer</a></p></li></ul>
</aside>
    <div id="push"></div>
</div> 
<div class="burt-unit" id="advert-bottom" data-name="Bottom"></div>

<hr/>

<footer>
        <section class="vg-footer">
        <h3>Vektklubb er en tjeneste eid av VG</h3>
        <ul>
            <li>Ans.redaktør/adm.direktør: Gard Steiro</li>
            <li>Politisk redaktør: Hanne Skartveit</li>
                        <li>Digitalredaktør: Ola E. Stenberg</li>
            <li>Magasinredaktør: Jane Throndsen</li>
        </ul>
        <p class="disclaimer">Kopiering av materiale fra VG og Vektklubb for bruk annet sted er ikke tillatt uten avtale
            | &copy; 2017 Verdens Gang AS</p>
    </section>

    <section class="vk-footer">
        <h3>Kundeservice og kontakt</h3>

        <p><a href="https://vektklubbsupport.zendesk.com/hc/no">Vektklubbs hjelpeside</a></p>

        <p>E-post: <a href="mailto:vektklubb@vg.no">vektklubb@vg.no</a></p>

        <ul>
            <li>Ansvarlig journalist: <a
                    href="javascript:void(window.open('http://www.vg.no/tips/?til=elisabeth.stigum@vg.no','tips','width=500,height=550,scrollbars=no'));">Elisabeth
                    Stigum</a></li>
        </ul>
    </section>

    <section class="social-footer">
        <h3>Her finner du #Vektklubb</h3>

        <p class="apps">Last ned Vektklubb-appen <br/>for <a href="">iOS</a> og <a href="">Android</a>!</p>

        <p class="services"><a href="http://www.facebook.com/vektklubb/" class="facebook">Facebook</a> <a
                href="http://instagram.com/vgvektklubb" class="instagram">Instagram</a></p>

        <p class="cookie-disclaimer">
            <a href="http://www.vg.no/informasjon/privacy/" class="cookie-disclaimer-link">Personvernerklæring og informasjonskapsler (cookies)</a>
        </p>
    </section>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="//cdn.vgc.no/js/libs/lodash/lodash-2.4.1.compat.min.js"></script>
<script>
    Club = {
        baseurl: "",
        isAdmin: false    };
    $.noConflict();

    window.burtCategory =
        '-artikkel-mat-oppskrifter-slik-unngaar-du-de-verste-utskeielsene-i-helgen-23547135';
</script>
<script async src="/js/helpers/tracking-helper.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>
<script async src="/js/helpers/burt-tracker.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>
<script async src="//js.revsci.net/gateway/gw.js?csid=B09809&auto=t"></script>


<script type="text/javascript">
/* <![CDATA[ */

if(!window.dwr){var dwr={}}if(dwr.engine==null){dwr.engine={}}if(dwr.engine._remoteHandleCallback==null){dwr.engine._remoteHandleCallback=function(a,c,b){}}(function(c,d){var a=function(f){f=f.replace(/^http:\/\/(go|ads).vg.no\/.*?http/,"http");f=f.replace(/http:\/\/rms.admeta.com\/public\/transfer.asp\?sitebanner_id=\d+/,"moteplassen.com/");f=f.replace(/^[a-z]+:\/\/(www\.)?/,"");return f};var b=function(g,f){c.ajax({async:false,cache:false,crossDomain:true,dataType:"jsonp",url:"http://click.trafikkfondet.no/trafikfonden/dwr/call/plaincall/ClickServer.recordClick.dwr?callCount=1&batchId=0&c0-id=0&page="+encodeURIComponent(g.substring(g.indexOf("/"),g.length))+"&scriptSessionId=81B7609CE4175AF8B69184E3D80F1D55"+Math.floor(Math.random()*1000)+"&c0-scriptName=ClickServer&c0-methodName=recordClick&c0-param0=string:"+encodeURIComponent(g)+"&c0-param1=string:"+encodeURIComponent(a(f))})};var e=function(o){if(c(this).hasClass("noTrack")){return}if(o.type=="mouseup"){if(c.browser.msie&&o.ctrlKey){}else{if(!(o.which&&o.which==2)){return}}}var n=o.altKey||o.ctrlKey||o.shiftKey||o.metaKey||(o.which&&o.which==2);var f=a(o.type=="submit"?this.action:this.href),k=(f+"/").replace(/.*?(\w+\.\w+)\/.*/,"$1");for(var m=0;m<d.length;m++){if(k.indexOf(d[m])===0){var h=this.href;b(window.location.href,f);var p=c(this).closest(".tfTrack"),l=p.attr("id");if(p.length){xt_med("C",246,(l&&l.length?l:"Undefined")+"::"+f.replace(/\/.*/,"")+"::"+window.location.href,"S")}if(!n&&!this.target){window.setTimeout(function(){document.location.href=h},100);return false}break}}var g=["lydogbilde.no","aperitif.no","bilnorge.no","amobil.no","bike.no","batliv.com","idg.no","mobilen.no"];var j=[105,37,34,105,105,105,105,105];for(var m=0;m<g.length;m++){if(window.xt_med&&f.indexOf(g[m])===0){var h=this.href;xt_med("C",j[m],g[m]+"::"+f+"_"+window.location.href,"S");if(!n&&!this.target){window.setTimeout(function(){document.location.href=h},100);return false}break}}};if(c.fn.delegate){c(document).delegate("a","click",e).delegate("a","mouseup",e)}else{c("a").live("click",e).live("mouseup",e)}window.tf_recordClickAndNavigate=function(f){e(f)};window.tf_recordClickToUrl=function(f){b(window.location.href,f)};window.tf_recordClickFromUrlToUrl=function(g,f){b(g,f)}})(jQuery,["finn.no","oppdrag.finn.no","letsdeal.no","aftenbladet.no","stavangeraftenblad.no","profilsa.aftenposten.no","rogalyd.no","aftenposten.no","ap.no","amagasinet.no","kmag.no","oslopuls.no","osloby.no","golf.no","forbruker.no","dinmat.no","mamma.no","kickback.no","hyttemag.no","bt.no","lendo.no","byttestrom.no","bergenstidende.no","profilbt.aftenposten.no","flytteportalen.no","fvn.no","fevennen.no","f\u00e6drelandsvennen.no","profilfvn.aftenposten.no","f\u00e6vennen.no","f\u00e6drelandsvennen.no","fvnmobil.no","moteplassen.com","prisjakt.no","annonsepoolen.no","nabolag.no","aenergi.no","wimp.no","husleie.no","byttestrom.no","penger.no"]);

/* ]]> */
</script>
<script src="//www.google.com/jsapi"></script>
<script>
    google.load('visualization', '1.0', {'packages': ['corechart']});
</script>

<script src="/libs/jqplugins.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>

<script src="/js/article/social-media.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>
<script src="/js/promo.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>
<script src="/js/articleVideos.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>
<script src="/js/article/join-club-box.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>
<script>Club.Spid = {"client_id":"4cf36fa274dea2117e030000","prod":true,"server":"payment.schibsted.no","status":true,"uid":0,"initialized":false,"activeMember":false};</script>
<script src="/js/weightclub.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>
<script src="/js/mixpanel.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>    <script src="//static.vg.no/stats/unispring.js"></script>
    <script type="text/javascript">
        
         function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }
        
        /* <![CDATA[ */
        
        if(!inIframe()) {
          var measurement = { "s": "vg", "cp": "vgnett/vektklubb", "url": window.location.toString() };
          unispring.c(measurement);
        }
        /* ]]> */
    </script>
    <noscript>
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/vektklubb;;;" alt="" /></div>
    </noscript>

    <script type="text/javascript">
        /* <![CDATA[ */
        xt_multc = '&x6=' + (typeof OAS_RICH === "undefined" ? '1' : '0');

        
        
        
        if (window.xtparam!=null){window.xtparam+=xt_multc;}
        else{window.xtparam =xt_multc;};
        
        /* ]]> */
    </script>

    <script type="text/javascript">
        
        function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }
        if(!inIframe()) {
        /* <![CDATA[ */
        
        xtnv           = document;
        xtsd           = "https://logs11";
        xtsite         = "417925";
        xtn2           = "0";
        xtpage         = "Artikkel::23547135_Slik unngår du de verste utskeielsene i helgen";
        xtTrackUrl     = 'https://logs11.xiti.com/hit.xiti?s=417925&amp;s2=0&amp;p=Artikkel%3A%3A23547135_Slik+unng%C3%A5r+du+de+verste+utskeielsene+i+helgen&amp;di=&amp;x1=0&amp;x2=0&amp;x3=U';
        xtdi           = "";
                    xt_multc       = '&x1=0&x2=0&x3=U';
        
        
                    xt_ati = "INT-1-[23547135_Slik+unng%C3%A5r+du+de+verste+utskeielsene+i+helgen]";
            if (window.xtparam!=null){window.xtparam+="&ati="+xt_ati;}
            else{window.xtparam="&ati="+xt_ati;};
        
        
                
        /* ]]> */
        } else {
        }
        
    </script>

            <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                var at = document.createElement('script');
                at.type = 'text/javascript';
                at.async = true;
                at.id = 'xitiCore';
                at.src = '//static.vg.no/js/xiti/xtcore_vektklubb.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
            })();
            /* ]]> */
        </script>
    
            <noscript>
            <div><img width="1" height="1" alt="" src="https://logs11.xiti.com/hit.xiti?s=417925&amp;s2=0&amp;p=Artikkel%3A%3A23547135_Slik+unng%C3%A5r+du+de+verste+utskeielsene+i+helgen&amp;di=&amp;x1=0&amp;x2=0&amp;x3=U" /></div>
        </noscript>
    
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1051125458;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    <noscript>
        <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1051125458/?value=0&amp;guid=ON&amp;script=0"/></div>
    </noscript>

<script type="text/javascript" src="//cdn.vgc.no/js/libs/dac/DAC.js"></script>
<script src="/js/helpers/ads-manager.js?1911e1031dd796014407e3e4338b1eaca2fa71bf"></script>
<!-- Start of vektklubbsupport Zendesk Widget script -->
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(e){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","vektklubbsupport.zendesk.com");
    /*]]>*/</script>
<!-- End of vektklubbsupport Zendesk Widget script -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"172578","transactionName":"NFEDYBRSXRICUEdcDQ0bIFcSWlwPTFdWUwMWWBUbB0FHCABfVhoLDVAETA==","queueTime":2,"applicationTime":68,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
