<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="no">
<head>
    <script src="//cdn.optimizely.com/js/1764131113.js"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="ie=edge,chrome=1"/><script type="text/javascript">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</script>
    <meta name="description" content="Med hjelp fra Vektklubb.no kan du ta av inntil 1 kg pr. uke, og komme i bedre form. Vår metode er sunn, naturlig og enkel."/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Så mye forbrenner sommeraktivitetene - Vektklubb</title>

    <link rel="shortcut icon" href="/favicon.ico?9df597f67a056368bb83b48353a3a1a0efe9144d" type="image/x-icon"/>

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="100x100" href="/img/apple-touch-icon-100x100-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="58x58" href="/img/apple-touch-icon-58x58-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="50x50" href="/img/apple-touch-icon-50x50-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon" href="/img/apple-touch-icon.png?9df597f67a056368bb83b48353a3a1a0efe9144d">
    <link rel="icon" href="/img/apple-touch-icon-precomposed.png" type="image/png">
    <link rel="shortcut icon" href="/img/apple-touch-icon-precomposed.png" type="image/png">
    <meta name="msapplication-TileImage" content="/img/tileicon.png">
    <meta name="msapplication-TileColor" content="#ffffff"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700" type="text/css">
    <link rel="stylesheet" href="/css/vk14.css?9df597f67a056368bb83b48353a3a1a0efe9144d">
    <link rel="stylesheet" media="print" href="/css/print.css?9df597f67a056368bb83b48353a3a1a0efe9144d"/>

    <script type="application/javascript">
    // <![CDATA[

    var url = '';
    var order = getOrder();

    if (order !== false) {
        window.wt_1_6753_55293_order_id = order.id;
        window.wt_1_6753_55293_order_amount = order.amount;
        url = '//tags.webtraffic.se/1/6753/55293.js?cb=' + (new Date()).getTime();

        history.pushState('', document.title, window.location.pathname);
    } else {
        url = '//tags.webtraffic.se/1/6753/55292.js?cb=' + (new Date()).getTime();
    }

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript';
        sc.async = true; sc.src = url; var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();

    function getOrder() {
        if (window.location.hash) {
            var hash = window.location.hash;
            if (hash.indexOf('orderId') != -1 && hash.indexOf('amount') != -1) {
                var order = {};
                order.id = getParameterByName('orderId');
                order.amount = parseInt(getParameterByName('amount')) / 100;

                return order;
            }
        }

        function getParameterByName(name, hash) {
            if (!hash) hash = window.location.hash;
            name = name.replace(/[\[\]]/g, "\\$&");
            var regex = new RegExp("[&#]" + name + "(=([^&#]*)|&|#|$)"),
                results = regex.exec(hash);
            if (!results) return null;
            if (!results[2]) return '';
            return decodeURIComponent(results[2].replace(/\+/g, " "));
        }

        return false;
    }

    // ]]>
</script>

    
    <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css?9df597f67a056368bb83b48353a3a1a0efe9144d" type="text/css"/><![endif]-->
    <!--[if lt IE 8]><link rel="stylesheet" href="/css/ie7.css?9df597f67a056368bb83b48353a3a1a0efe9144d" type="text/css"/><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" href="/css/ie6.css?9df597f67a056368bb83b48353a3a1a0efe9144d" type="text/css"/><![endif]-->

        <!-- start Mixpanel -->
    <script>
        (function (e, b) {
            if (!b.__SV) {
                var a, f, i, g;
                window.mixpanel = b;
                a = e.createElement("script");
                a.type = "text/javascript";
                a.async = !0;
                a.src = ("https:" === e.location.protocol ? "https:" : "http:") + '//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';
                f = e.getElementsByTagName("script")[0];
                f.parentNode.insertBefore(a, f);
                b._i = [];
                b.init = function (a, e, d) {
                    function f(b, h) {
                        var a = h.split(".");
                        2 == a.length && (b = b[a[0]], h = a[1]);
                        b[h] = function () {
                            b.push([h].concat(Array.prototype.slice.call(arguments, 0)))
                        }
                    }

                    var c = b;
                    "undefined" !== typeof d ? c = b[d] = [] : d = "mixpanel";
                    c.people = c.people || [];
                    c.toString = function (b) {
                        var a = "mixpanel";
                        "mixpanel" !== d && (a += "." + d);
                        b || (a += " (stub)");
                        return a
                    };
                    c.people.toString = function () {
                        return c.toString(1) + ".people (stub)"
                    };
                    i = "disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
                    for (g = 0; g < i.length; g++)f(c, i[g]);
                    b._i.push([a,
                        e, d])
                };
                b.__SV = 1.2
            }
        })(document, window.mixpanel || []);
        mixpanel.init("a86213198c682fa94377ab4fa8223831");</script>
    <!-- end Mixpanel -->
</head>

<body class="articlePage  default-article desktop">


<div class="burt-unit" id="advert-top" data-name="Top"></div>

<section class="message-bar hidden">
    <ins class="messages">
            </ins>
    <button type="button" class="close">Lukk</button>
</section>


<section class="alertsContainer"></section>


<header role="banner" class="guest">
    <h2><a href="/" class="logo">Vektklubb</a></h2>

            <div class="login">
            <a id="spid-login" href="https://payment.schibsted.no/flow/login?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3Fdest%3D%26justLoggedIn%3Dtrue&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5" class="loginButton">Logg inn</a>
        </div>
        <button type="button" class="menu-toggle">Meny</button>

    <nav role="navigation" class="nav">

                    <ul class="mainmenu logged-out-menu">
                <li class="front"><a href="/">Forside</a></li>
                <li class="join"><a id="join-top-button" href="/bli/medlem">Bli medlem</a></li>
            </ul>

                </nav>

</header>

<hr/>

<div class="wrapper default-article">
    <div class="advert-right-wrapper">
        <div class="burt-unit" id="advert-right" data-name="Right"></div>
                                    <div id="paywall-right" class="anniversary">
            <div class="paywall-head"><h3>Start i dag!</h3></div>
        <div class="paywall-body">
        <div class="paywall-item">&nbsp;&nbsp;3 måneder: <span>kr 439,-</span>
            <button data-product-id="100001" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100001&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100001', false, 'sticky-paywall');" >KJØP</button>
        </div>
        <div class="paywall-item">&nbsp;&nbsp;6 måneder: <span>kr 549,-</span>
            <button data-product-id="100002" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100002&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100002', false, 'sticky-paywall');" >KJØP</button>
        </div>
        <div class="paywall-item">12 måneder: <span>kr 719,-</span>
            <button data-product-id="100003" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100003&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100003', false, 'sticky-paywall');" >KJØP</button>
        </div>
    </div>
</div>
                        </div>

    <script type="text/javascript">
    window.optimizely.push(["activate", 2638710511]);
</script>

    <main>
        <article class="vk-article">
            <section class="leadAsset">
                <div style="width: 950px; float: none;" id="dp-article-image23481946" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Gunnar+Lier" data-author-email="" data-author-username="" data-author-id="" data-source-name="NTB scanpix" data-image-id="dp-image2410293-23481946" data-image-title="R%C3%B8dehavet" data-image-description="Hurghada%2C+Egypt+20041116.+Dykking+og+snorkling+er+popul%C3%A6re+aktiviteter+for+barn+og+voksne+under+ferie+i+Egypt.+Her+er+det+pappa+som+dykker+ned+og+studerer+livet+under+vann+mens+11+%C3%A5r+gamle+Truls+og+Henrik+holder+seg+i+overflaten.%0D%0AIllustrasjonsbilde+dykking%2C+snorkling%2C+ferie%2C+barn+.%0D%0AFoto%3A+Gunnar+Lier+%2F+Scanpix" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/02/23481946/1/{size}/Rodehavet.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2410293-23481946" src="https://1.vgc.no/drpublish/images/article/2015/07/02/23481946/1/fullbredde/Rodehavet.jpg" alt="R&#xF8;dehavet" height="633" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>HOPP I DET: Svømming, bading og snorkling er populære aktiviteter i ferien. Sjekk listen over vanlige sommeraktiviteter og hvor mye du kan forbrenne ved å gjøre morsomme ting, helt uten at du tenker over det! Snorkling kan forbrenne mellom 120-170 kcal på en halvtime. Foto: Gunnar Lier / NTB Scanpix</p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>            </section>
            <section class="content">
                <h2></h2>

                <h1>Så mye forbrenner sommeraktivitetene</h1>

                <div class="preamble">
                    <p>Det er lettere å være i aktitet ute når solen skinner og dagene er lange og lyse. Vi har regnet ut hvor mye du forbrenner på 13 vanlige sommeraktiviteter.</p>                </div>

                <p class="byline">Av Elisabeth Stigum</p>
                <p class="article-promo">
                                        <a href="/bli/medlem">Start nå! Fra kun kr 60/mnd.<span>Klikk her og bli medlem i dag!</span></a>
                                    </p>


                <div class="body-text">
                    <p>Sommertid er utetid! Det er lettere å ta med familie og venner på uteaktiviteter når solen skinner og gradestokken kryper over 20 grader. På ferietur og reise er det kanskje ikke så lett å få til din planlagte og systematiske trening, og kanskje er det heller ikke nødvendig for å holde formen? Noen av sommeraktivitetene kan forbrenne like mye som styrketrening og kondisjonsapparater. Dessuten er det mye morsommere og fokuset er noe helt annet enn bare treningseffekt og kaloriforbrenning.<br /></p>
<p>Tar du treningsfri i sommer, kan du heller bruk fridagene på lek, moro og hverdagsbevegelse. Det er både sosialt og gir kroppen din variasjon. Det er lett å glemme tiden når du har det gøy, så resultatet blir at du kan forbrenne mye mer på deilig kanotur eller SUP-brettet enn ved en halvtimes joggetur.<br /></p>
<h2><b>Brenn i vei!</b><br /></h2>
<p>Vi har tatt utgangspunkt i en mann på 80 kg og 90 kg, samt kvinne på 60 kg og 70 kg, for å anslå omtrentlig hvor mange kalorier man forbrenner ved å være i aktivitet en halvtime. Vi har plukket ut 13 typiske sommeraktiviteter som svømming, snorkling, frisbee, bordtennis, surfing, spille kubb og flere.<br /></p>
<p>Verdiene som ligger til grunn for beregning av kalorier som forbrennes ved trening, er basert på internasjonale standarder, såkalt metabolsk ekvivalent (<a class="" href="https://en.wikipedia.org/wiki/Metabolic_equivalent">MET-verdi</a> (ekstern lenke)) ved ulike aktivitetsformer.<br /></p>
<p><b>Antall kalorier forbrent vil alltid kunne variere og aldri være helt presis, hovedsakelig på grunn av svingninger i intensitetsnivået, altså hvor mye du tar i til enhver tid. Det vil derfor alltid forekomme individuelle forskjeller, og tallene vi presenterer må kun sees på som omtrentlige, ikke en fasit.</b><br /></p>
<h2><b>Strandvolleyball - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481199" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Karin+Beate+N%C3%B8sterud" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2409832-23481199" data-image-title="" data-image-description="Sandvolley-spillerne+Iver+Horrem+og+Janne+Kongshavn%2C+deler+sine+beste+tips+og+%C3%B8velser+for+en+strammere+mage%2C+l%C3%A5r+og+rumpe+foran+bikinisesongen%0D%0AFOTO%3A+KARIN+BEATE+N%C3%98STERUD%2FVG%0D%0AVEKTKLUBB" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/01/23481199/1/{size}/2409832.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2409832-23481199" src="https://1.vgc.no/drpublish/images/article/2015/07/01/23481199/1/fullbredde/2409832.jpg" alt="" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>GØY MED BALL: Sandvolley-spillerne Iver Horrem og Janne Kongshavn satser alt. Foto: Karin Beate Nøsterud / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 250 kcal<br />
Mann 90 kg: 285 kcal<br /></p>
<p>Kvinne 60 kg: 180 kcal<br />
Kvinne 70 kg: 215 kcal<br /></p>
<h2><b>Svømme i sjøen - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481201" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Geir+Olsen" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2409833-23481201" data-image-title="" data-image-description="Reisereportasje+fra+Kemer++i++Tyrkia.+Drar+du+p%C3%A5+ferie+hit+f%C3%A5r+du+ro+i+kropp+og+sjel%2C+og+du+kan+stupe+og+bade+fra+b%C3%A5ter." data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/01/23481201/1/{size}/2409833.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2409833-23481201" src="https://1.vgc.no/drpublish/images/article/2015/07/01/23481201/1/fullbredde/2409833.jpg" alt="" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>STUP I DET: Jo kaldere vannet er, jo raskere svømmer du - og det blir det bedre effekt av! Foto: Geir Olsen / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 210 kcal<br />
Mann 90 kg: 240 kcal<br /></p>
<p>Kvinne 60 kg: 150 kcal<br />
Kvinne 70 kg: 180 kcal<br /></p>
<h2><b>Kaste frisbee - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481207" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Eric+Vidal" data-author-email="" data-author-username="" data-author-id="" data-source-name="Reuters" data-image-id="dp-image2409836-23481207" data-image-title="Man+plays+frisbee+in+a+park+during+a+heat+wave+in+Brussels%2C+Belgium" data-image-description="A+man+plays+frisbee+in+a+park+during+a+heat+wave+in+Brussels%2C+Belgium%2C+June+30%2C+2015.+Temperatures+in+Belgium+are+expected+to+reach+36+degrees+Celsius%2C+according+to+weather+forecaster+from+the+Belgian+Royal+Institute+of+Meteorology.+REUTERS%2FEric+Vidal" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/01/23481207/1/{size}/Man_plays_frisbee_in_a_park_during_a_heat_wave_in_Brussels__Belg.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2409836-23481207" src="https://1.vgc.no/drpublish/images/article/2015/07/01/23481207/1/fullbredde/Man_plays_frisbee_in_a_park_during_a_heat_wave_in_Brussels__Belg.jpg" alt="Man plays frisbee in a park during a heat wave in Brussels, Belgium" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>PARK-MORO: Ingen grunn til å bli sittende på teppet. En frisbee får de fleste plass til i sekken eller vesken! Foto: Eric Vidal / Reuters</p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 70 kcal<br />
Mann 90 kg: 83 kcal<br /></p>
<p>Kvinne 60 kg: 45 kcal<br />
Kvinne 70 kg: 58 kcal<br /></p>
<h2><b>Spasere på stranden - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481208" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Hallgeir+V%C3%A5genes" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2409834-23481208" data-image-title="Cruse%2C+S%C3%B8rkinahavet" data-image-description="S%C3%B8r-Kinahavet%3A++Cruise+med+skipet+M%2FS+Superstar+Europe+i+S%C3%B8r-Kinahavet.+Her+fra+en+av+%C3%B8yene+Koh+Samui+der+det+bla+finnes+ur%C3%B8rte+strender+der+det+er+fint+%C3%A5+bade.+Dame+p%C3%A5+strand." data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/01/23481208/1/{size}/Cruse__Sorkinahavet.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2409834-23481208" src="https://1.vgc.no/drpublish/images/article/2015/07/01/23481208/1/fullbredde/Cruse__Sorkinahavet.jpg" alt="Cruse, S&#xF8;rkinahavet" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>UTFORSK: Ta beina fatt og oppdag nabostrendene! Kanskje finner du en bedre plass eller møter noen hyggelige mennesker? Foto: Hallgeir Vågenes / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 150 kcal<br />
Mann 90 kg: 173 kcal<br /></p>
<p>Kvinne 60 kg: 105 kcal<br />
Kvinne 70 kg: 128 kcal<br /></p>
<h2><b>Snorkling - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481726" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Frederic+J.+Brown" data-author-email="" data-author-username="" data-author-id="" data-source-name="AFP" data-image-id="dp-image2410150-23481726" data-image-title="" data-image-description="Tourists+swim+and+snorkle+among+fish+in+the+Andaman+Sea+off+Maya+Beach%2C+made+famous+from+the+Hollywood+movie+%22The+Beach%22%2C+30+January+2005%2C++after+arriving+on+a+tour+boat+carrying+people+to+Phi+Phi+Island+from+Phuket+in+southern+Thailand.++While+this+undeveloped+cove+was+not+affected+by+the+26+December+2004+tsunami+tragedy%2C+the+one-time+idyllic+parts+of+Phi+Phi+Island+remains+devastated+over+a+month+after+the+tragedy+which+killed+thousands+of+tourists.++AFP+PHOTO%2FFrederic+J.+BROWN" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/02/23481726/1/{size}/2410150.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2410150-23481726" src="https://1.vgc.no/drpublish/images/article/2015/07/02/23481726/1/fullbredde/2410150.jpg" alt="" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>OPPDAG UNDERVANNSVERDEN: Når du svømmer eller holder deg flytende må du hele tiden holde kroppen i bevegelse. Drøm og svøm deg bort i alt det spennende du kan se under havoverflaten. Foto: Frederic J. Brown / AFP<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 170 kcal<br />
Mann 90 kg: 195 kcal<br /></p>
<p>Kvinne 60 kg: 120 kcal<br />
Kvinne 70 kg: 145 kcal<br /></p>
<h2><b>Stand up paddle (SUP) - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481736" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Kyrre+Lien" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2410151-23481736" data-image-title="" data-image-description="Kjendiser+p%C3%A5+Stand+Up+Padling+-+SUP.+%0D%0AAksel+Lund+Svindal%2C+Terje+H%C3%A5konsen%2C+Aksel+Kolstad+og+OL-mester+Eirik+Ver%C3%A5s+Larsen.++Her+Svindal%2C+H%C3%A5konsen+og+Kolstad.%0D%0AFOTO%3A+KYRRE+LIEN+%2F+VG" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/02/23481736/1/{size}/2410151.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2410151-23481736" src="https://1.vgc.no/drpublish/images/article/2015/07/02/23481736/1/fullbredde/2410151.jpg" alt="" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>De store flytebrettene er blitt svært populære den siste tiden. Siden de er så tykke og brede er det ikke veldig krevende å holde balansen, men padlingen er ypperlig trening for kjernemuskulaturen (mage/rygg). Foto: Kyrre Lien / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 270 kcal<br />
Mann 90 kg: 315 kcal<br /></p>
<p>Kvinne 60 kg: 210 kcal<br />
Kvinne 70 kg: 265 kcal<br /></p>
<h2><b>Padle kano - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481716" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Egil+Svendsby" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2410103-23481716" data-image-title="" data-image-description="Fjorda%2C+Gran+kommune+p%C3%A5+Hadeland+20050724%3A+Mange+hevder+at+Fjorda+med+sine+ni+sammenhengende+vann%2C+er+Norges+beste+padleomr%C3%A5de.+Kano-idyll%0D%0AFOTO%3A+EGIL+SVENDSBY" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/02/23481716/1/{size}/2410103.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2410103-23481716" src="https://1.vgc.no/drpublish/images/article/2015/07/02/23481716/1/fullbredde/2410103.jpg" alt="" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>SKVULP: Fordi man sitter i kanoen er ikke forbrenningen så høy, men tar du mye når du padler kan du doble kaloriforbruket! Husk redningsvest. Foto: Egil Svendsby / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 90 kcal<br />
Mann 90 kg: 105 kcal<br /></p>
<p>Kvinne 60 kg: 60 kcal<br />
Kvinne 70 kg: 75 kcal<br /></p>
<h2><b>Spille tennis - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481212" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Simon+Kwong" data-author-email="" data-author-username="" data-author-id="" data-source-name="Reuters Creative" data-image-id="dp-image2409838-23481212" data-image-title="A+TAIWANESE+MAN+PLAYS+TENNIS+IN+TAIPEI." data-image-description="A+Taiwanese+man+plays+tennis+in+Taipei+early+July+6%2C+2003.+The+World+Health%0D%0AOrganisation%0D%0A%0D%0Asaid+on+Saturday+the+global+outbreak+of+the+respiratory+illness+SARS+had%0D%0Abeen+contained+as+it+removed+Taiwan+from+its+list+of+areas+with+recent+local%0D%0Atransmission+of+the+disease.+However%2C+the+organisation+warned+that+while+the%0D%0Acontainment+was+a+milestone%2C+countries+must+remain+vigilant+against+the%0D%0Are-emergence+of+the+illness+that+has+killed+more+than+800+people+worldwide%2C%0D%0Amostly+in+China+and+Hong+Kong%2C+and+for+which+there+is+no+simple+treatment.%0D%0ANO+RIGHTS+CLEARANCES+OR+PERMISSIONS+ARE+REQUIRED+FOR+THIS+IMAGE++REUTERS%2FSimon+Kwong" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/01/23481212/1/{size}/A_TAIWANESE_MAN_PLAYS_TENNIS_IN_TAIPEI.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2409838-23481212" src="https://1.vgc.no/drpublish/images/article/2015/07/01/23481212/1/fullbredde/A_TAIWANESE_MAN_PLAYS_TENNIS_IN_TAIPEI.jpg" alt="A TAIWANESE MAN PLAYS TENNIS IN TAIPEI." height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>Mange hoteller i sydligere strøk har tennisbaner du som gjest kan benytte. Børst støv av gamle ferdigheter og svi av litt kalorier mens du spiller! Foto: Simon Kwong / Reuters Creative</p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 210 kcal<br />
Mann 90 kg: 240 kcal<br /></p>
<p>Kvinne 60 kg: 150 kcal<br />
Kvinne 70 kg: 180 kcal<br /></p>
<h2><b>Surfe - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481750" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="" data-author-email="" data-author-username="4ceba57c959b8" data-author-id="14962" data-source-name="" data-image-id="dp-image2410158-23481750" data-image-title="IMG_0323" data-image-description="" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/02/23481750/1/{size}/IMG_0323.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2410158-23481750" src="https://1.vgc.no/drpublish/images/article/2015/07/02/23481750/1/fullbredde/IMG_0323.jpg" alt="IMG_0323" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>SURF'S UP: Det kan være svært krevende å lære seg å surfe. Trøsten er at nybegynnere som kaver mye i vannet, vil definitivt bruke mer energi enn de erfarne surferne som venter på tur for å få en bølge i "line up'n". Foto: Elisabeth Stigum / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 228 kcal<br />
Mann 90 kg: 288 kcal<br /></p>
<p>Kvinne 60 kg: 164 kcal<br />
Kvinne 70 kg: 216 kcal<br /></p>
<h2><b>Fiske - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481214" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Karin+Beate+N%C3%B8sterud" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2409835-23481214" data-image-title="" data-image-description="Oslo.+H%C3%A5ndballspiller+Randi+Gustad+gir+seg+med+toppidrett+og+%C3%A5pner+advokatfirma.+Her+med+fiskestang+i+fj%C3%A6ra+p%C3%A5+Nordstrand%0D%0AFoto%3A+Karin+Beate+N%C3%B8sterud%0D%0Akropp+og+sjel+til+s%C3%B8ndag" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/01/23481214/1/{size}/2409835.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2409835-23481214" src="https://1.vgc.no/drpublish/images/article/2015/07/01/23481214/1/fullbredde/2409835.jpg" alt="" height="535" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>SKITT FISKE: Å være ved skjøen eller vannet er deilig. Nå kan du brenne litt kalorier samtidig som du fanger dagens middag, vinn-vinn! Foto: Karin Beate Nøsterud / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 110 kcal<br />
Mann 90 kg: 128 kcal<br /></p>
<p>Kvinne 60 kg: 75 kcal<br />
Kvinne 70 kg: 93 kcal<br /></p>
<h2><b>Spille bordtennis - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481215" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Kin+Cheung" data-author-email="" data-author-username="" data-author-id="" data-source-name="Reuters Creative" data-image-id="dp-image2409837-23481215" data-image-title="A+table+tennis+bat+and+ball+are+seen+on+a+table+during+training+session+for+the+48th+World+Table+..." data-image-description="A+table+tennis+bat+and+ball+are+seen+on+a+table+during+training+session+for+the+48th+World+Table+tennis+Championship+in+Shanghai.++A+table+tennis+bat+and+ball+are+seen+on+a+table+during+training+session+for+the+48th+World+Table+tennis+Championship+in+Shanghai+April+30%2C+2005.+The+championship+will+run+from+April+30+to+May+6.+REUTERS%2FKin+Cheung" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/01/23481215/1/{size}/A_table_tennis_bat_and_ball_are_seen_on_a_table_during_training_.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2409837-23481215" src="https://1.vgc.no/drpublish/images/article/2015/07/01/23481215/1/fullbredde/A_table_tennis_bat_and_ball_are_seen_on_a_table_during_training_.jpg" alt="A table tennis bat and ball are seen on a table during training session for the 48th World Table ..." height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>KVIKK: Fort går det, og selv om du kanskje ikke forbrenner fryktelig mye kalorier ved å spille bordtennis, får du trent reaktsjonsevnen betraktelig! Foto: Kin Cheung / Reuters Creative</p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p class="">Mann 80 kg: 98 kcal<br />
Mann 90 kg: 114 kcal<br /></p>
<p class="">Kvinne 60 kg: 66 kcal<br />
Kvinne 70 kg: 82 kcal<br /></p>
<h2><b>Spille boccia eller kubb - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481216" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Magnus+Knutsen+Bj%C3%B8rke" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2409839-23481216" data-image-title="" data-image-description="Oslo.+Strandleker%3A+boule%2C+boccia%2C+petanque%0D%0AFoto+Magnus+Knutsen+Bj%C3%B8rke" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/01/23481216/1/{size}/2409839.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2409839-23481216" src="https://1.vgc.no/drpublish/images/article/2015/07/01/23481216/1/fullbredde/2409839.jpg" alt="" height="535" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>STRANDLEK: Boule, boccia eller petanque, kjær ball har mange navn. Tren på presisjonkastet fremfor å ligge pal på solsengen i flere timer i strekk. Foto: Magnus Knutsen Bjørke / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p class="">Mann 80 kg: 102 kcal<br />
Mann 90 kg: 119 kcal<br /></p>
<p class="">Kvinne 60 kg: 69 kcal<br />
Kvinne 70 kg: 86 kcal<br /></p>
<h2><b>Vannaerobic - 30 min</b></h2>
<div style="width: 950px; float: none;" id="dp-article-image23481705" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Jan+Ovind" data-author-email="" data-author-username="" data-author-id="" data-source-name="VG" data-image-id="dp-image2410119-23481705" data-image-title="" data-image-description="Egypt%2C+20081217.++Sharm+el+Sheik%2C+Naama+Bay+-+Novotel+Basseng+og+palmer.+%0D%0AFOTO%3A+JAN+OVIND" data-url-template="https://1.vgc.no/drpublish/images/article/2015/07/02/23481705/1/{size}/2410119.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2410119-23481705" src="https://1.vgc.no/drpublish/images/article/2015/07/02/23481705/1/fullbredde/2410119.jpg" alt="" height="534" width="950" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>DANS: Er det sol, basseng og paraplydrinker som står på planen i ferien? Sleng deg med på hotellets vanngymnastikk så får du rørt litt på kroppen. Det er lurt å reise seg fra solsengen minst en gang i timen. Foto: Jan Ovind / VG<br /></p>
</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>Mann 80 kg: 182 kcal<br />
Mann 90 kg: 209 kcal<br /></p>
<p>Kvinne 60 kg: 129 kcal<br />
Kvinne 70 kg: 156 kcal</p>
<h3>I Vektklubb.no får du hjelp til å balansere energiinntak og energiforbruk, slik at du kan lykkes med vektreduksjon og å holde vekten stabil etter vektnedgangen.</h3>
<p><a href="http://www.vektklubb.no/bli/medlem">Sjekk når du kan nå din idealvekt!</a></p>
<p><b>Les også:</b></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/trening/ferietrening-i-syden-paa-ti-minutter-23238901">Ferietrening i syden på 10 minutter</a></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/trening/appene-som-gjoer-ferietreningen-morsommere-23477960">Appene som gjør det morsomt å trene i sommer</a><br /></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/trening/hold-formen-i-ferien-med-6-effektive-oevelser-23469545">Tren i hagen eller parken: 6 øvelser</a></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/unngaa-feriekiloene-21102776">Slik unngår du feriekiloene</a></p>                </div>
            </section>
        </article>
        <p class="article-promo article-promo-bottom">
                        <a href="/bli/medlem">Start nå! Fra kun kr 60/mnd.<span>Bli medlem i dag!</span></a>
                    </p>
        
<div class="plan-options " id="plan-options">
    <form id="choosePlan" action="&view=signup" method="post">
        <div class="plan-a plan-box">
            <h3>12 mnd. <span>medlemskap</span></h3>
                        <p class="price">719,-</p>

            <p class="tagline">Deretter 99,- pr. mnd.</p>
            <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100003&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100003', false, 'main-paywall');"/>
        </div>

        <div class="plan-c plan-box">
            <h3>6 mnd. <span>medlemskap</span></h3>
                        <p class="price">549,-</p>

            <p class="tagline">Deretter 109,- pr. mnd.</p>

            <p class="promo">Vår bestselger!</p>
            <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100002&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100002', false, 'main-paywall');"/>
        </div>

        <div class="plan-b plan-box">
            <h3>3 mnd. <span>medlemskap</span></h3>
                        <p class="price">439,-</p>

            <p class="tagline">Deretter 129,- pr. mnd.</p>
                        <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100001&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100001', false, 'main-paywall');"/>
        </div>

    </form>

    <p class="disclaimer">Samtlige abonnement fortsetter å løpe etter valgt innmeldingsperiode. <br/>Medlemskapet løper
        inntil du selv sier det opp.</p>
</div>

        <div id="advert-source"></div>
    </main>

    <aside>
        <section class="benefits" id="benefits"><ul><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="start"><h2>Vektklubb</h2><p>Vektklubb er Norges største nettbaserte tjeneste for vektreduksjon, og er utviklet i samarbeid med Nordens fremste eksperter på fedme og overvekt.</li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="eat-all"><h2>Spis alt, <span>men ikke alltid</span></h2><p>Flere tusen slankende matoppskrifter og skreddersydde ukesmenyer.</p></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="healthy-diet"><h2>Sunn og naturlig slanking</h2><p>Gå varig ned i vekt basert på helsedirektoratets kostholdsråd.</p></li></a></ul><ul><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="mobile"><img src="/gfx/minipromo-ios.jpg"></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="diary"><h2>Kaloridagbok</h2><p>Registrer det du spiser og trener i forhold til ditt personlige vektprogram.</p></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="forum"><h2>Forum</h2><p>La deg motivere av andre slankere</p></li></a><a href=https://support.vektklubb.no/hc/no" title="Gå til supportsidene"><li class="support"><img src="/gfx/minipromo-support.jpg"><h2>Kundeservice</h2><p>Svarer på det du lurer på</p></li></a></ul></section>    </aside>


<aside class="rightColumn">
<h2>Mer fra Vektklubb.no:</h2><ul class="articleList "><li><a href="ni-apper-som-gjoer-det-enklere-aa-vaere-aktiv-24090803"><img src="https://1.vgc.no/drpublish/images/article/2017/07/06/24090906/1/600/515519713.jpg" width="0" height="0" /></a><h2><a href="ni-apper-som-gjoer-det-enklere-aa-vaere-aktiv-24090803">Ni apper som gjør det enklere å være aktiv</a></h2><p>I ferien kan det være litt vanskelig å klare å holde seg aktiv i anbefalte 30 min om dagen, men det finnes flere apper som kan hjelpe til på veien. </p><p class="read-more"><a href="ni-apper-som-gjoer-det-enklere-aa-vaere-aktiv-24090803">Les mer</a></p></li><li><a href="fjellturtips-for-nybegynnere-24087963"><img src="https://1.vgc.no/drpublish/images/article/2017/07/03/24088023/1/600/125106749.jpg" width="0" height="0" /></a><h2><a href="fjellturtips-for-nybegynnere-24087963">Fjellturtips for nybegynnere</a></h2><p>Legg ut på en fjelltur i sommer, så blir du belønnet med spektakulær utsikt, god trim, friskt hode og luft under vingene. Her er de mest populære turene og tipsene du trenger.</p><p class="read-more"><a href="fjellturtips-for-nybegynnere-24087963">Les mer</a></p></li><li><a href="5-tips-til-aa-holde-treningen-ved-like-i-ferien-24083078"><img src="https://1.vgc.no/drpublish/images/article/2017/06/28/24083874/1/600/285132692.jpg" width="0" height="0" /></a><h2><a href="5-tips-til-aa-holde-treningen-ved-like-i-ferien-24083078">5 tips til å holde treningen ved like i ferien</a></h2><p>Når ferien først er her, så vil mange kanskje slappe av. Men selv om hode og kropp nå skal få en etterlengtet hvil trenger ikke treningen ofres av den grunn.</p><p class="read-more"><a href="5-tips-til-aa-holde-treningen-ved-like-i-ferien-24083078">Les mer</a></p></li><li><a href="treningsoevelser-for-en-ekte-sofagris-24077463"><img src="https://1.vgc.no/drpublish/images/article/2017/06/20/24077540/1/600/9.jpg" width="0" height="0" /></a><h2><a href="treningsoevelser-for-en-ekte-sofagris-24077463">Treningsøvelser for en ekte «sofagris»</a></h2><p>Du trenger så vidt å løfte deg fra sofaen for å få gjennomført dagens, lille styrkeøkt. Her er 5 effektive øvelser du kan utføre hjemme.</p><p class="read-more"><a href="treningsoevelser-for-en-ekte-sofagris-24077463">Les mer</a></p></li><li><a href="3-oevelser-for-en-slank-midje-24072644"><img src="https://1.vgc.no/drpublish/images/article/2017/06/14/24072819/1/600/diagonale1.jpg" width="0" height="0" /></a><h2><a href="3-oevelser-for-en-slank-midje-24072644">3 øvelser for en slank midje</a></h2><p>Sliter du med vond korsrygg og dvask mage? Styrk kjernen med disse tre øvelsene!</p><p class="read-more"><a href="3-oevelser-for-en-slank-midje-24072644">Les mer</a></p></li></ul>
</aside>
    <div id="push"></div>
</div> 
<div class="burt-unit" id="advert-bottom" data-name="Bottom"></div>

<div class="wrapper" id="rabattkode"></div>

<hr/>

<footer>
        <section class="vg-footer">
        <h3>Vektklubb er en tjeneste eid av VG</h3>
        <ul>
            <li>Ans.redaktør/adm.direktør: Gard Steiro</li>
            <li>Politisk redaktør: Hanne Skartveit</li>
                        <li>Digitalredaktør: Ola E. Stenberg</li>
            <li>Magasinredaktør: Jane Throndsen</li>
        </ul>
        <p class="disclaimer">Kopiering av materiale fra VG og Vektklubb for bruk annet sted er ikke tillatt uten avtale
            | &copy; 2017 Verdens Gang AS</p>
    </section>

    <section class="vk-footer">
        <h3>Kundeservice og kontakt</h3>

        <p><a href="https://support.vektklubb.no/hc/no" target="_blank" rel="noopener noreferrer">Vektklubbs hjelpeside</a></p>

        <p>E-post: <a href="mailto:vektklubb@vg.no">vektklubb@vg.no</a></p>

        <ul>
            <li>Ansvarlig journalist: <a href="javascript:void(window.open('http://www.vg.no/tips/?til=kristine.hellesland@vg.no','tips','width=500,height=550,scrollbars=no'));">Kristine Hellesland</a>
            </li>
        </ul>

        <p>Telefon: 22 00 02 22 (åpent 11-12 på hverdager)</p>
    </section>

    <section class="social-footer">
        <h3>Her finner du #Vektklubb</h3>

        <p class="apps">Last ned Vektklubb-appen <br/>for <a href="">iOS</a> og <a href="">Android</a>!</p>

        <p class="services"><a href="http://www.facebook.com/vektklubb/" class="facebook">Facebook</a> <a
                href="http://instagram.com/vgvektklubb" class="instagram">Instagram</a></p>

        <p class="cookie-disclaimer">
            <a href="http://www.vg.no/informasjon/privacy/" class="cookie-disclaimer-link">Personvernerklæring og informasjonskapsler (cookies)</a>
        </p>
    </section>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="//cdn.vgc.no/js/libs/lodash/lodash-2.4.1.compat.min.js"></script>
<script src="/js/helpers/rabattkode.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script>
    Club = {
        baseurl: "",
        isAdmin: false    };
    $.noConflict();

    window.burtCategory =
        '-artikkel-saa-mye-forbrenner-sommeraktivitetene-23481093';
</script>
<script async src="/js/helpers/tracking-helper.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script async src="/js/helpers/burt-tracker.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script async src="//js.revsci.net/gateway/gw.js?csid=B09809&auto=t"></script>


<script type="text/javascript">
/* <![CDATA[ */

if(!window.dwr){var dwr={}}if(dwr.engine==null){dwr.engine={}}if(dwr.engine._remoteHandleCallback==null){dwr.engine._remoteHandleCallback=function(a,c,b){}}(function(c,d){var a=function(f){f=f.replace(/^http:\/\/(go|ads).vg.no\/.*?http/,"http");f=f.replace(/http:\/\/rms.admeta.com\/public\/transfer.asp\?sitebanner_id=\d+/,"moteplassen.com/");f=f.replace(/^[a-z]+:\/\/(www\.)?/,"");return f};var b=function(g,f){c.ajax({async:false,cache:false,crossDomain:true,dataType:"jsonp",url:"http://click.trafikkfondet.no/trafikfonden/dwr/call/plaincall/ClickServer.recordClick.dwr?callCount=1&batchId=0&c0-id=0&page="+encodeURIComponent(g.substring(g.indexOf("/"),g.length))+"&scriptSessionId=81B7609CE4175AF8B69184E3D80F1D55"+Math.floor(Math.random()*1000)+"&c0-scriptName=ClickServer&c0-methodName=recordClick&c0-param0=string:"+encodeURIComponent(g)+"&c0-param1=string:"+encodeURIComponent(a(f))})};var e=function(o){if(c(this).hasClass("noTrack")){return}if(o.type=="mouseup"){if(c.browser.msie&&o.ctrlKey){}else{if(!(o.which&&o.which==2)){return}}}var n=o.altKey||o.ctrlKey||o.shiftKey||o.metaKey||(o.which&&o.which==2);var f=a(o.type=="submit"?this.action:this.href),k=(f+"/").replace(/.*?(\w+\.\w+)\/.*/,"$1");for(var m=0;m<d.length;m++){if(k.indexOf(d[m])===0){var h=this.href;b(window.location.href,f);var p=c(this).closest(".tfTrack"),l=p.attr("id");if(p.length){xt_med("C",246,(l&&l.length?l:"Undefined")+"::"+f.replace(/\/.*/,"")+"::"+window.location.href,"S")}if(!n&&!this.target){window.setTimeout(function(){document.location.href=h},100);return false}break}}var g=["lydogbilde.no","aperitif.no","bilnorge.no","amobil.no","bike.no","batliv.com","idg.no","mobilen.no"];var j=[105,37,34,105,105,105,105,105];for(var m=0;m<g.length;m++){if(window.xt_med&&f.indexOf(g[m])===0){var h=this.href;xt_med("C",j[m],g[m]+"::"+f+"_"+window.location.href,"S");if(!n&&!this.target){window.setTimeout(function(){document.location.href=h},100);return false}break}}};if(c.fn.delegate){c(document).delegate("a","click",e).delegate("a","mouseup",e)}else{c("a").live("click",e).live("mouseup",e)}window.tf_recordClickAndNavigate=function(f){e(f)};window.tf_recordClickToUrl=function(f){b(window.location.href,f)};window.tf_recordClickFromUrlToUrl=function(g,f){b(g,f)}})(jQuery,["finn.no","oppdrag.finn.no","letsdeal.no","aftenbladet.no","stavangeraftenblad.no","profilsa.aftenposten.no","rogalyd.no","aftenposten.no","ap.no","amagasinet.no","kmag.no","oslopuls.no","osloby.no","golf.no","forbruker.no","dinmat.no","mamma.no","kickback.no","hyttemag.no","bt.no","lendo.no","byttestrom.no","bergenstidende.no","profilbt.aftenposten.no","flytteportalen.no","fvn.no","fevennen.no","f\u00e6drelandsvennen.no","profilfvn.aftenposten.no","f\u00e6vennen.no","f\u00e6drelandsvennen.no","fvnmobil.no","moteplassen.com","prisjakt.no","annonsepoolen.no","nabolag.no","aenergi.no","wimp.no","husleie.no","byttestrom.no","penger.no"]);

/* ]]> */
</script>
<script src="//www.google.com/jsapi"></script>
<script>
    google.load('visualization', '1.0', {'packages': ['corechart']});
</script>

<script src="/libs/jqplugins.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>

<script src="/js/article/social-media.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script src="/js/promo.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script src="/js/articleVideos.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script src="/js/article/join-club-box.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script>Club.Spid = {"client_id":"4cf36fa274dea2117e030000","prod":true,"server":"payment.schibsted.no","status":true,"uid":0,"initialized":false,"activeMember":false};</script>
<script src="/js/weightclub.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script src="/js/mixpanel.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>    <script src="//static.vg.no/stats/unispring.js"></script>
    <script type="text/javascript">
        
         function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }
        
        /* <![CDATA[ */
        
        if(!inIframe()) {
          var measurement = { "s": "vg", "cp": "vgnett/vektklubb", "url": window.location.toString() };
          unispring.c(measurement);
        }
        /* ]]> */
    </script>
    <noscript>
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/vektklubb;;;" alt="" /></div>
    </noscript>

    <script type="text/javascript">
        /* <![CDATA[ */
        xt_multc = '&x6=' + (typeof OAS_RICH === "undefined" ? '1' : '0');

        
        
        
        if (window.xtparam!=null){window.xtparam+=xt_multc;}
        else{window.xtparam =xt_multc;};
        
        /* ]]> */
    </script>

    <script type="text/javascript">
        
        function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }
        if(!inIframe()) {
        /* <![CDATA[ */
        
        xtnv           = document;
        xtsd           = "https://logs11";
        xtsite         = "417925";
        xtn2           = "0";
        xtpage         = "Artikkel::23481093_Så mye forbrenner sommeraktivitetene";
        xtTrackUrl     = 'https://logs11.xiti.com/hit.xiti?s=417925&amp;s2=0&amp;p=Artikkel%3A%3A23481093_S%C3%A5+mye+forbrenner+sommeraktivitetene&amp;di=&amp;x1=0&amp;x2=0&amp;x3=U';
        xtdi           = "";
                    xt_multc       = '&x1=0&x2=0&x3=U';
        
        
                    xt_ati = "INT-1-[23481093_S%C3%A5+mye+forbrenner+sommeraktivitetene]";
            if (window.xtparam!=null){window.xtparam+="&ati="+xt_ati;}
            else{window.xtparam="&ati="+xt_ati;};
        
        
                
        /* ]]> */
        } else {
        }
        
    </script>

            <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                var at = document.createElement('script');
                at.type = 'text/javascript';
                at.async = true;
                at.id = 'xitiCore';
                at.src = '//static.vg.no/js/xiti/xtcore_vektklubb.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
            })();
            /* ]]> */
        </script>
    
            <noscript>
            <div><img width="1" height="1" alt="" src="https://logs11.xiti.com/hit.xiti?s=417925&amp;s2=0&amp;p=Artikkel%3A%3A23481093_S%C3%A5+mye+forbrenner+sommeraktivitetene&amp;di=&amp;x1=0&amp;x2=0&amp;x3=U" /></div>
        </noscript>
    
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1051125458;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    <noscript>
        <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1051125458/?value=0&amp;guid=ON&amp;script=0"/></div>
    </noscript>

<script type="text/javascript" src="//cdn.vgc.no/js/libs/dac/DAC.js"></script>
<script src="/js/helpers/ads-manager.js?9df597f67a056368bb83b48353a3a1a0efe9144d"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"172578","transactionName":"NFEDYBRSXRICUEdcDQ0bIFcSWlwPTFdWUwMWWBUbB0FHCABfVhoLDVAETA==","queueTime":0,"applicationTime":36,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
