<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="no">
<head>
    <script src="//cdn.optimizely.com/js/1764131113.js"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="ie=edge,chrome=1"/><script type="text/javascript">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</script>
    <meta name="description" content="Med hjelp fra Vektklubb.no kan du ta av inntil 1 kg pr. uke, og komme i bedre form. Vår metode er sunn, naturlig og enkel."/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="fb:pages" content="137059286994" />
    <meta property="fb:pages" content="180136767045" />
    <title>Julen kan gi deg permanent økt forbrenning - Vektklubb</title>

    <link rel="shortcut icon" href="/favicon.ico?64b0dec0adf9ba657b4a5ad01091a20ec5795d48" type="image/x-icon"/>

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="100x100" href="/img/apple-touch-icon-100x100-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="58x58" href="/img/apple-touch-icon-58x58-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="50x50" href="/img/apple-touch-icon-50x50-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon" href="/img/apple-touch-icon.png?64b0dec0adf9ba657b4a5ad01091a20ec5795d48">
    <link rel="icon" href="/img/apple-touch-icon-precomposed.png" type="image/png">
    <link rel="shortcut icon" href="/img/apple-touch-icon-precomposed.png" type="image/png">
    <meta name="msapplication-TileImage" content="/img/tileicon.png">
    <meta name="msapplication-TileColor" content="#ffffff"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700" type="text/css">
    <link rel="stylesheet" href="/css/vk14.css?64b0dec0adf9ba657b4a5ad01091a20ec5795d48">
    <link rel="stylesheet" media="print" href="/css/print.css?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"/>

    <script type="application/javascript">
    // <![CDATA[

    var url = '';
    var order = getOrder();

    if (order !== false) {
        window.wt_1_6753_55293_order_id = order.id;
        window.wt_1_6753_55293_order_amount = order.amount;
        url = '//tags.webtraffic.se/1/6753/55293.js?cb=' + (new Date()).getTime();

        history.pushState('', document.title, window.location.pathname);
    } else {
        url = '//tags.webtraffic.se/1/6753/55292.js?cb=' + (new Date()).getTime();
    }

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript';
        sc.async = true; sc.src = url; var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();

    function getOrder() {
        if (window.location.hash) {
            var hash = window.location.hash;
            if (hash.indexOf('orderId') != -1 && hash.indexOf('amount') != -1) {
                var order = {};
                order.id = getParameterByName('orderId');
                order.amount = parseInt(getParameterByName('amount')) / 100;

                return order;
            }
        }

        function getParameterByName(name, hash) {
            if (!hash) hash = window.location.hash;
            name = name.replace(/[\[\]]/g, "\\$&");
            var regex = new RegExp("[&#]" + name + "(=([^&#]*)|&|#|$)"),
                results = regex.exec(hash);
            if (!results) return null;
            if (!results[2]) return '';
            return decodeURIComponent(results[2].replace(/\+/g, " "));
        }

        return false;
    }

    // ]]>
</script>

    
    <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css?64b0dec0adf9ba657b4a5ad01091a20ec5795d48" type="text/css"/><![endif]-->
    <!--[if lt IE 8]><link rel="stylesheet" href="/css/ie7.css?64b0dec0adf9ba657b4a5ad01091a20ec5795d48" type="text/css"/><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" href="/css/ie6.css?64b0dec0adf9ba657b4a5ad01091a20ec5795d48" type="text/css"/><![endif]-->

        <!-- start Mixpanel -->
    <script>
        (function (e, b) {
            if (!b.__SV) {
                var a, f, i, g;
                window.mixpanel = b;
                a = e.createElement("script");
                a.type = "text/javascript";
                a.async = !0;
                a.src = ("https:" === e.location.protocol ? "https:" : "http:") + '//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';
                f = e.getElementsByTagName("script")[0];
                f.parentNode.insertBefore(a, f);
                b._i = [];
                b.init = function (a, e, d) {
                    function f(b, h) {
                        var a = h.split(".");
                        2 == a.length && (b = b[a[0]], h = a[1]);
                        b[h] = function () {
                            b.push([h].concat(Array.prototype.slice.call(arguments, 0)))
                        }
                    }

                    var c = b;
                    "undefined" !== typeof d ? c = b[d] = [] : d = "mixpanel";
                    c.people = c.people || [];
                    c.toString = function (b) {
                        var a = "mixpanel";
                        "mixpanel" !== d && (a += "." + d);
                        b || (a += " (stub)");
                        return a
                    };
                    c.people.toString = function () {
                        return c.toString(1) + ".people (stub)"
                    };
                    i = "disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
                    for (g = 0; g < i.length; g++)f(c, i[g]);
                    b._i.push([a,
                        e, d])
                };
                b.__SV = 1.2
            }
        })(document, window.mixpanel || []);
        mixpanel.init("a86213198c682fa94377ab4fa8223831");</script>
    <!-- end Mixpanel -->
</head>

<body class="articlePage  default-article desktop">


<div class="burt-unit" id="advert-top" data-name="Top"></div>

<section class="message-bar hidden">
    <ins class="messages">
            </ins>
    <button type="button" class="close">Lukk</button>
</section>


<section class="alertsContainer"></section>


<header role="banner" class="guest">
    <h2><a href="/" class="logo">Vektklubb</a></h2>

            <div class="login">
            <a id="spid-login" href="https://payment.schibsted.no/flow/login?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3Fdest%3D%26justLoggedIn%3Dtrue&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5" class="loginButton">Logg inn</a>
        </div>
        <button type="button" class="menu-toggle">Meny</button>

    <nav role="navigation" class="nav">

                    <ul class="mainmenu logged-out-menu">
                <li class="front"><a href="/">Forside</a></li>
                <li class="join"><a id="join-top-button" href="/bli/medlem"><span class="annonseBadge">ANNONSE:</span> Bli medlem</a></li>
            </ul>

                </nav>

</header>

<hr/>

<div class="wrapper default-article">
    <div class="advert-right-wrapper">
        <div class="burt-unit" id="advert-right" data-name="Right"></div>
                                    <div id="paywall-right" class="anniversary">
            <div class="paywall-head"><h3>Start i dag!</h3></div>
        <div class="paywall-body">
        <div class="paywall-item">&nbsp;&nbsp;3 måneder: <span>kr 439,-</span>
            <button data-product-id="100001" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100001&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100001', false, 'sticky-paywall');" >KJØP</button>
        </div>
        <div class="paywall-item">&nbsp;&nbsp;6 måneder: <span>kr 549,-</span>
            <button data-product-id="100002" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100002&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100002', false, 'sticky-paywall');" >KJØP</button>
        </div>
        <div class="paywall-item">12 måneder: <span>kr 719,-</span>
            <button data-product-id="100003" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100003&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100003', false, 'sticky-paywall');" >KJØP</button>
        </div>
    </div>
</div>
                        </div>

    <script type="text/javascript">
    window.optimizely.push(["activate", 2638710511]);
</script>

    <main>
        <article class="vk-article">
            <section class="leadAsset">
                <div id="dp-article-image24214737" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Helena+Krekling" data-author-email="" data-author-username="" data-author-id="" data-source-name="IKKE VG-BILDE" data-image-id="dp-image2592594-24214737" data-image-title="" data-image-description="Vektklubb.+%C3%98velsene+som+gir+best+effekt.+Treningsekspert+Roger+Holmedal+p%C3%A5+Gym+Ila.+Til+VK-magasin.+Kneb%C3%B8y" data-url-template="https://1.vgc.no/drpublish/images/article/2017/12/19/24214737/1/{size}/2592594.jpg" style="width: 950px; float: none;">
<div class="dp-article-image-container">
<div><img id="dp-image2592594-24214737" src="https://1.vgc.no/drpublish/images/article/2017/12/19/24214737/1/fullbredde/2592594.jpg" alt="" width="950" height="633" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>TUNG STYRKE: Legg inn noen solide styrkeøkter i julen så kan kalorioverskuddet raskt bli til muskler og gi deg økt forbrenning. Foto: Helena Krekling</p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>            </section>
            <section class="content">
                <h2></h2>

                <h1>Julen kan gi deg permanent økt forbrenning</h1>

                <div class="preamble">
                    <p> Julekaloriene kan faktisk gi deg litt ekstra starthjelp med tanke på å bygge muskler. Dersom du setter av litt tid til styrketrening kan energioverskuddet gi deg permanent høyere forbrenning.</p>                </div>

                <p class="byline">Av Anette Skarpaas Ramm</p>
                <div class="body-text">
                    <div style="width: 230px;" id="dp-article-image23573863" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right" data-author-name="" data-author-email="" data-author-username="4ceba57c959b8" data-author-id="14962" data-source-name="" data-image-id="dp-image2455348-23573863" data-image-title="" data-image-description="Vektklubbs+kostholdsekspert%3A+Klinisk+ern%C3%A6ringsfysiolog+Anette+Skarpaas+Ramm.++Foto%3A+Trond+Solberg+%2F+VG" data-url-template="https://1.vgc.no/drpublish/images/article/2015/12/04/23573863/1/{size}/2455348.jpg">
<div class="dp-article-image-container">
<div><img id="dp-image2455348-23573863" src="https://1.vgc.no/drpublish/images/article/2015/12/04/23573863/1/smal/2455348.jpg" alt="" width="230" height="243" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"></div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">Vektklubbs kostholdsekspert: Klinisk ernæringsfysiolog Anette Skarpaas Ramm. Foto: Trond Solberg / VG</div>
<div class="dp-article-image-byline"></div>
</div>
</div>
</div>
<p>For når kroppen har et overskudd av energi, befinner kroppen seg i en såkalt anabol fase. Da er det lettere å bygge muskler.</p>
<p>﻿Dersom du trener hard styrketrening kan nesten alt, 75-100 prosent av det du legger på deg som følge av julens økte energiinntak, bli til muskelmasse. Så om du likevel vet at du skal spise litt ekstra, legg inn noen økter med styrketrening.</p>
<p><i><b>Sjekk ut:</b> <a href="https://www.vektklubb.no/artikkel/trening/9-oevelser-som-brenner-fett-24115466" class="">9 øvelser som brenner fett</a></i></p>
<h2><b>Snu vektøkningen til noe positivt</b></h2>
<p>Om du er inne i en lengre vektreduksjonsperiode, kan høytider og ferier der mye av feiringen omhandler mat og <a class="" href="https://www.vektklubb.no/artikkel/vektklubbs-guide-til-julebordsmenyen-23338477">store, fete måltider</a>, by på utfordringer som gjør at du må avvike fra planen og den sunne hverdagsrutinen.</p>
<p class=""><b>Selv om du helst vil ned i vekt, så bør du flytte fokuset i julen til å holde vekten stabil, eller å gå opp så lite som mulig i perioden. Har du likevel erfaring med at vekten viser et par kilo mer i januar, fortvil ikke, dette kan utnyttes positivt.</b></p>
<div id="dp-fact-box23573845" class="dp-plugin-element dp-fact-box dp-fact-box-small dp-plugin-fact-box dp-float-right" data-fact-box-id="23573845" data-ah5-type="fact-box">
<div class="dp-fact-box-container">
<div class="dp-fact-box-title" data-dp-editable-type="html" data-dp-editable-name="Title">
<p>Så fetende er julematen</p>
</div>
<div class="dp-fact-box-image"> </div>
<div class="dp-fact-box-content" data-dp-editable-type="html" data-dp-editable-name="Content">
<p>Lutefisk, ertestuing, ribbefett, bacon, poteter, sennep, lefse <b>= ca 1000 kcal</b></p>
<p>Ribbe, medisterkaker, julepølse, poteter, surkål, rødkål, eple, sviske, saus <b>= ca 1850 kcal</b></p>
<p>Pinnekjøtt, kålrabistappe, kraft/saus, vossakorv <b>= ca 1950 kcal</b></p>
<p>Rakørret, lefser, rømme, rødløk, poteter, smør <b>= ca 1000 kcal</b></p>
<p>Kalkun, fløtesaus, stuffing, ovnsbakte rotgrønnsaker, potetmos, rosenkål <b>= ca 1000 kcal</b></p>
<p><i>Kaloriberegningen er gjort på bakgrunn av tradisjonelle oppskrifter med Vektklubbs kaloridagbok.</i></p>
</div>
</div>
</div>
<p class="">Energiinntaket har nemlig stor betydning for at musklene skal vokse som respons av muskeltrening. Ligger du i positiv energibalanse, som mange uansett gjør i desember, så er kroppen i en situasjon som gir ekstra respons av styrketrening. En positiv energibalanse endrer det hormonelle miljøet i kroppen, noe som fremmer muskelvekst.</p>
<p class=""><i>Les mer om energibalanse nederst i saken!</i></p>
<h2><b>Lik strategi som hos idrettsutøveren</b></h2>
<p>Når idrettsutøvere skal opp i vekt for å øke muskelmasse, så et av <a class="" href="http://www.olympiatoppen.no/fagavdelinger/ernaring/Fagstoff/media3811.media">kostrådene til Olympiatoppen,</a> å spise mer enn energibehovet i en periode på for eksempel fire uker.</p>
<p>I tillegg er det fokus på å spise karbohydrat og protein i forbindelse med trening. Dette øker <a class="" href="https://www.vektklubb.no/artikkel/ekspertene/hva-vet-du-om-insulin-hormonet-som-regulerer-blodsukkeret-23475684">insulinutskillelsen</a> og konsentrasjonen av aminosyrer som øker den anabole effekten etter styrketrening. For mange er det meste av dette automatisk på plass i julen.</p>
<p><i><b>Les også:</b> <a class="" href="https://www.vektklubb.no/artikkel/ekspertene/hva-vet-du-om-insulin-hormonet-som-regulerer-blodsukkeret-23475684">Hva vet du om insulin og blodsukker?</a></i></p>
<p>Da er det bare styrketreningen som gjenstår.</p>
<h2><b>Hvordan få mer muskler enn fett?</b></h2>
<p>Når vi går opp i vekt vil vektøkningen vanligvis skyldes både fett- og muskelmasse. Andelen muskelmasse kan du i stor grad øke ved samtidig å trene styrke.</p>
<p><b>Trener du styrke i denne perioden, kan muskelmasse utgjøre 75-100 prosent av vektøkningen.</b> Trener du ikke styrke i denne perioden, så vil likevel kroppen danne noe muskelvev (omtrent 30-40 prosent av vektøkningen).</p>
<p><i><b>Kombiøvelser:</b> <a href="https://www.vektklubb.no/artikkel/trening/styrk-hele-kroppen-paa-18-minutter-23654959" class="">Styrk hele kroppen på 18 minutter</a></i></p>
<h2><b>Muskler forbrenner mer enn fett</b></h2>
<div id="dp-article-image24214748" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-middels dp-float-right" data-author-name="" data-author-email="" data-author-username="4ceba57c959b8" data-author-id="14962" data-source-name="" data-image-id="dp-image2592595-24214748" data-image-title="" data-image-description="Foto%3A+Privat" data-url-template="https://1.vgc.no/drpublish/images/article/2017/12/19/24214748/1/{size}/2592595.jpg" style="width: 330px;">
<div class="dp-article-image-container">
<div><img id="dp-image2592595-24214748" src="https://1.vgc.no/drpublish/images/article/2017/12/19/24214748/1/middels/2592595.jpg" alt="" width="330" height="340" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>BEINØVELSER: Sats på store muskelgrupper når du trener styrke. Knebøy, markløft, utfall og ettbens knebøy er fine øvelser. Her viser treningsekspert Roger Holmedal øvelsen bulgarsk utfall der bakre ben står på en benk. Senk ned så dypt du kan og strekk opp igjen. Hold manualer for å gjøre øvelsen tyngre. Foto: Privat</p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>
<p>En kilo muskelvev krever mer energi (også i hvile) enn en kilo fettvev i løpet av et døgn. Øker du muskelmassen i den perioden, som du likevel går opp i vekt, så øker du forbrenningen din også.</p>
<p class="">Denne økte forbrenningen, kombinert med at du går tilbake til hverdagsrutiner og den livsstilen du ønsker, gir det deg en tjuvstart inn i det nye året. Det eneste du trenger å gjøre er å sette av 10 minutter.</p>
<p>Når du trener styrketrening, gir det signaler om at kroppen trenger større og sterkere muskler. Er kroppen i riktig fase, som ved positiv energibalanse, vil kroppen lettere kunne prioritere muskelvekst.</p>
<p><b>Så ønsker du mer muskler og økt forbrenning, så husk at du får kjempeeffekt av styrketreningen nettopp i denne perioden!</b></p>
<p><i><b>Sjekk disse:</b> <a href="https://www.vektklubb.no/artikkel/trening/5-styrkeoevelser-du-boer-satse-paa-i-julen-23574065" class="">5 styrkeøvelser du bør satse på</a></i></p>
<h2><b>Positiv energibalanse</b></h2>
<p>= energioverskudd: energien fra mat og drikke er større enn energiforbruket </p>
<p>- Ligger du i energioverskudd, vil du øke både muskel- og fettmasse. Trener du hard styrketrening når du er i positiv energibalanse, så kan muskelmasse utgjøre opptil hele vektøkningen.</p>
<p>- Positiv energibalanse kan påvirke hormoner som er viktig for muskelvekst. Hormoner som fremmer muskelvekst for eksempel er IGF-1, GF, testosteron og insulin.</p>
<h2><b>Negativ energibalanse</b><br /></h2>
<p>= energiunderskudd: energien fra mat og drikke er mindre enn kroppens energiforbruk</p>
<p>• Ligger du i energiunderskudd, vil du generelt miste både muskel- og fettmasse. Dersom du trener styrketrening samtidig som du går ned i vekt, vil du kunne begrense tapet av muskelmassen.</p>
<p>• Negativ energibalanse øker mengde kortisol i kroppen og hormonene som fremmer muskelvekst reduseres, noe som resulterer i tap av muskelmasse.</p>
<h3>I Vektklubb.no får du hjelp til å balansere energiinntak og energiforbruk, slik at du kan lykkes med vektreduksjon og å holde vekten stabil etter vektnedgangen.</h3>
<p><a class="" href="http://www.vektklubb.no/bli/medlem">Sjekk når du kan nå din idealvekt!</a></p>
<p>Les også:</p>
<p><a class="" href="https://www.vektklubb.no/artikkel/trening/bygg-muskler-hjemme-med-eller-uten-vekter-23403778">Styrkeprogram uten treningssenter</a></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/ekspertene/ikke-gaa-i-bolle-eller-poelse-fella-soerg-for-aa-spise-noe-foer-julehandelen-23573747">Slik unngår du kaloriutskeielser på juleshopping</a></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/slik-velger-du-rett-paa-buffet-og-julebord-uten-aa-telle-kalorier-23340737">Slik velger du rett på julebuffét</a></p>
<p><a href="https://www.vektklubb.no/artikkel/og-kos-deg-i-julen-med-bedre-samvittighet-20130977">Kos deg i julen med bedre samvittighet</a></p>
<p><a class="" href="https://www.vektklubb.no/artikkel/mat/oppskrifter/pass-opp-for-julens-kaloribomber-i-glasset-23564699">Øl eller vin? Går du i denne kalorifella?</a></p>                </div>
            </section>
        </article>

        <div class="articleFooter">
            <p class="article-promo article-promo-bottom">
                                <a href="/bli/medlem">Start nå! Fra kun kr 60/mnd.<span>Bli medlem i dag!</span></a>
                            </p>
            
<div class="plan-options " id="plan-options">
    <form id="choosePlan" action="&view=signup" method="post">
        <div class="plan-a plan-box">
            <h3>12 mnd. <span>medlemskap</span></h3>
                        <p class="price">
                                719,-
                            </p>

            <p class="tagline">Deretter 99,- pr. mnd.</p>
            <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100003&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100003', false, 'main-paywall');"/>
        </div>

        <div class="plan-c plan-box">
            <h3>6 mnd. <span>medlemskap</span></h3>
                        <p class="price">
                                549,-
                            </p>

            <p class="tagline">Deretter 109,- pr. mnd.</p>

            <p class="promo">Vår best- selger</p>
            <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100002&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100002', false, 'main-paywall');"/>
        </div>

        <div class="plan-b plan-box">
            <h3>3 mnd. <span>medlemskap</span></h3>
                        <p class="price">
                                439,-
                            </p>

            <p class="tagline">Deretter 129,- pr. mnd.</p>
                        <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100001&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22static.vg.no%5C%2Fjs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.4.5&amp;product_id=100001', false, 'main-paywall');"/>
        </div>

    </form>

    <p class="disclaimer">Samtlige abonnement fortsetter å løpe etter valgt innmeldingsperiode. <br/>Medlemskapet løper
        inntil du selv sier det opp.</p>
</div>

            <div id="advert-source"></div>

            <aside>
                <section class="benefits" id="benefits"><ul><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="start"><h2>Vektklubb</h2><p>Vektklubb er Norges største nettbaserte tjeneste for vektreduksjon, og er utviklet i samarbeid med Nordens fremste eksperter på fedme og overvekt.</li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="eat-all"><h2>Spis alt, <span>men ikke alltid</span></h2><p>Flere tusen slankende matoppskrifter og skreddersydde ukesmenyer.</p></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="healthy-diet"><h2>Sunn og naturlig slanking</h2><p>Gå varig ned i vekt basert på helsedirektoratets kostholdsråd.</p></li></a></ul><ul><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="mobile"><img src="/gfx/minipromo-ios.jpg"></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="diary"><h2>Kaloridagbok</h2><p>Registrer det du spiser og trener i forhold til ditt personlige vektprogram.</p></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="forum"><h2>Forum</h2><p>La deg motivere av andre slankere</p></li></a><a href=https://support.vektklubb.no/hc/no" title="Gå til supportsidene"><li class="support"><img src="/gfx/minipromo-support.jpg"><h2>Kundeservice</h2><p>Svarer på det du lurer på</p></li></a></ul></section>            </aside>
        </div>
    </main>




<aside class="rightColumn">
<h2>Mer fra Vektklubb.no:</h2><ul class="articleList "><li><a href="unngaa-at-julen-blir-en-fraatsefest-24203085"><img src="https://1.vgc.no/drpublish/images/article/2017/12/08/24206366/1/600/2591636.jpg" width="0" height="0" /></a><h2><a href="unngaa-at-julen-blir-en-fraatsefest-24203085">Unngå at julen blir en fråtsefest</a></h2><p>Desember er en måned med flere fristelser i butikker og hjem. Ved å gjøre noen forberedelser etterfulgt av gjennomtenkte valg, kan  advent- og juletiden være tradisjonsrik, uten for store og langvarige  utskeielser på kostholdet.</p><p class="read-more"><a href="unngaa-at-julen-blir-en-fraatsefest-24203085">Les mer</a></p></li><li><a href="hva-slags-spisetype-er-du-24186564"><img src="https://1.vgc.no/drpublish/images/article/2017/11/20/24191379/1/600/restaurant_2602736_1920.jpg" width="0" height="0" /></a><h2><a href="hva-slags-spisetype-er-du-24186564">Hva slags spisetype er du?</a></h2><p>Trøstespiser du is eller sjokolade? Feirer du suksess med kake eller belønner deg selv med sjokolade? Mister du kontrollen og spiser til du nesten sprekker når det blir servert noe ekstra godt? Da kan det hende du har en dysfunksjonell spiseatferd.</p><p class="read-more"><a href="hva-slags-spisetype-er-du-24186564">Les mer</a></p></li><li><a href="spis-sunt-for-hjernens-del-24160057"><img src="https://1.vgc.no/drpublish/images/article/2017/10/13/24162917/1/600/2585988.jpg" width="0" height="0" /></a><h2><a href="spis-sunt-for-hjernens-del-24160057">Spis sunt for hjernens del</a></h2><p>Kostholdet og fysisk aktivitet kan fungere som medisin for hjernen og hvordan vi har det. Vi vet at livsstilen påvirker helsen vår, men ikke alle er klar over at maten vi spiser kan påvirke mental helse. </p><p class="read-more"><a href="spis-sunt-for-hjernens-del-24160057">Les mer</a></p></li><li><a href="med-hoestens-raavarer-som-hovedbase-24145433"><img src="https://1.vgc.no/drpublish/images/article/2017/09/22/24147275/1/600/307161773.jpg" width="0" height="0" /></a><h2><a href="med-hoestens-raavarer-som-hovedbase-24145433">Med høstens råvarer som hovedbase</a></h2><p class="">Bruk sesongens råvarer som inspirasjon for middagsplanleggingen.</p><p class="read-more"><a href="med-hoestens-raavarer-som-hovedbase-24145433">Les mer</a></p></li><li><a href="saa-enkelt-kan-du-spare-hundrevis-av-kalorier-24140933"><img src="https://1.vgc.no/drpublish/images/article/2017/09/14/24141073/1/600/wokutentekst.jpg" width="0" height="0" /></a><h2><a href="saa-enkelt-kan-du-spare-hundrevis-av-kalorier-24140933">Så enkelt kan du spare hundrevis av kalorier</a></h2><p>Det skal ikke mye til for at en vanlig frokost blir en stor kaloribombe. Klinisk ernæringsfysiolog Anette Skarpaas Ramm viser oss hvordan to like retter kan være helt ulike i kaloriinnhold.</p><p class="read-more"><a href="saa-enkelt-kan-du-spare-hundrevis-av-kalorier-24140933">Les mer</a></p></li></ul>
</aside>
    <div id="push"></div>
</div> 
<div class="burt-unit" id="advert-bottom" data-name="Bottom"></div>

<div class="wrapper" id="rabattkode"></div>

<hr/>

<footer>
    <section class="vg-footer">
        <h3>Vektklubb er en tjeneste eid av VG</h3>
        <ul>
            <li>Ans.redaktør/adm.direktør: Gard Steiro</li>
            <li>Nyhetsredaktør: Tora Bakke Håndlykken</li>
            <li>Digitalredaktør: Ola E. Stenberg</li>
            <li>Magasinredaktør: Jane Throndsen</li>
            <li>Politisk redaktør: Hanne Skartveit</li>
        </ul>
        <p class="disclaimer">Kopiering av materiale fra VG og Vektklubb for bruk annet sted er ikke tillatt uten avtale
            | &copy; 2017 Verdens Gang AS</p>
    </section>

    <section class="vk-footer">
        <h3>Kundeservice og kontakt</h3>

        <p><a href="https://support.vektklubb.no/hc/no" target="_blank" rel="noopener noreferrer">Vektklubbs hjelpeside</a></p>

        <p>E-post: <a href="mailto:vektklubb@vg.no">vektklubb@vg.no</a></p>

        <ul>
            <li>Ansvarlig journalist: <a href="javascript:void(window.open('http://www.vg.no/tips/?til=elisabeth.stigum@vg.no','tips','width=500,height=550,scrollbars=no'));">Elisabeth Stigum</a>
            </li>
        </ul>

        <p>Telefon: 22 00 02 22 (åpent 11-12 på hverdager)</p>
    </section>

    <section class="social-footer">
        <h3>Her finner du #Vektklubb</h3>

        <p class="apps">Last ned Vektklubb-appen <br/>for <a href="">iOS</a> og <a href="">Android</a>!</p>

        <p class="services"><a href="http://www.facebook.com/vektklubb/" class="facebook">Facebook</a> <a
                href="http://instagram.com/vgvektklubb" class="instagram">Instagram</a></p>

        <p class="cookie-disclaimer">
            <a href="http://www.vg.no/informasjon/privacy/" class="cookie-disclaimer-link">Personvernerklæring og informasjonskapsler (cookies)</a>
        </p>
    </section>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="//cdn.vgc.no/js/libs/lodash/lodash-2.4.1.compat.min.js"></script>
<script src="/js/helpers/rabattkode.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script>
    Club = {
        baseurl: "",
        isAdmin: false    };
    $.noConflict();

    window.burtCategory =
        '-artikkel-tittel-23569169';
</script>
<script async src="/js/helpers/tracking-helper.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script async src="/js/helpers/burt-tracker.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script src="//237-ct.c3tag.com/c3metrics-237.js"></script>


<script type="text/javascript">
/* <![CDATA[ */

if(!window.dwr){var dwr={}}if(dwr.engine==null){dwr.engine={}}if(dwr.engine._remoteHandleCallback==null){dwr.engine._remoteHandleCallback=function(a,c,b){}}(function(c,d){var a=function(f){f=f.replace(/^http:\/\/(go|ads).vg.no\/.*?http/,"http");f=f.replace(/http:\/\/rms.admeta.com\/public\/transfer.asp\?sitebanner_id=\d+/,"moteplassen.com/");f=f.replace(/^[a-z]+:\/\/(www\.)?/,"");return f};var b=function(g,f){c.ajax({async:false,cache:false,crossDomain:true,dataType:"jsonp",url:"http://click.trafikkfondet.no/trafikfonden/dwr/call/plaincall/ClickServer.recordClick.dwr?callCount=1&batchId=0&c0-id=0&page="+encodeURIComponent(g.substring(g.indexOf("/"),g.length))+"&scriptSessionId=81B7609CE4175AF8B69184E3D80F1D55"+Math.floor(Math.random()*1000)+"&c0-scriptName=ClickServer&c0-methodName=recordClick&c0-param0=string:"+encodeURIComponent(g)+"&c0-param1=string:"+encodeURIComponent(a(f))})};var e=function(o){if(c(this).hasClass("noTrack")){return}if(o.type=="mouseup"){if(c.browser.msie&&o.ctrlKey){}else{if(!(o.which&&o.which==2)){return}}}var n=o.altKey||o.ctrlKey||o.shiftKey||o.metaKey||(o.which&&o.which==2);var f=a(o.type=="submit"?this.action:this.href),k=(f+"/").replace(/.*?(\w+\.\w+)\/.*/,"$1");for(var m=0;m<d.length;m++){if(k.indexOf(d[m])===0){var h=this.href;b(window.location.href,f);var p=c(this).closest(".tfTrack"),l=p.attr("id");if(p.length){xt_med("C",246,(l&&l.length?l:"Undefined")+"::"+f.replace(/\/.*/,"")+"::"+window.location.href,"S")}if(!n&&!this.target){window.setTimeout(function(){document.location.href=h},100);return false}break}}var g=["lydogbilde.no","aperitif.no","bilnorge.no","amobil.no","bike.no","batliv.com","idg.no","mobilen.no"];var j=[105,37,34,105,105,105,105,105];for(var m=0;m<g.length;m++){if(window.xt_med&&f.indexOf(g[m])===0){var h=this.href;xt_med("C",j[m],g[m]+"::"+f+"_"+window.location.href,"S");if(!n&&!this.target){window.setTimeout(function(){document.location.href=h},100);return false}break}}};if(c.fn.delegate){c(document).delegate("a","click",e).delegate("a","mouseup",e)}else{c("a").live("click",e).live("mouseup",e)}window.tf_recordClickAndNavigate=function(f){e(f)};window.tf_recordClickToUrl=function(f){b(window.location.href,f)};window.tf_recordClickFromUrlToUrl=function(g,f){b(g,f)}})(jQuery,["finn.no","oppdrag.finn.no","letsdeal.no","aftenbladet.no","stavangeraftenblad.no","profilsa.aftenposten.no","rogalyd.no","aftenposten.no","ap.no","amagasinet.no","kmag.no","oslopuls.no","osloby.no","golf.no","forbruker.no","dinmat.no","mamma.no","kickback.no","hyttemag.no","bt.no","lendo.no","byttestrom.no","bergenstidende.no","profilbt.aftenposten.no","flytteportalen.no","fvn.no","fevennen.no","f\u00e6drelandsvennen.no","profilfvn.aftenposten.no","f\u00e6vennen.no","f\u00e6drelandsvennen.no","fvnmobil.no","moteplassen.com","prisjakt.no","annonsepoolen.no","nabolag.no","aenergi.no","wimp.no","husleie.no","byttestrom.no","penger.no"]);

/* ]]> */
</script>
<script src="//www.google.com/jsapi"></script>
<script>
    google.load('visualization', '1.0', {'packages': ['corechart']});
</script>

<script src="/libs/jqplugins.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>

<script src="/js/article/social-media.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script src="/js/promo.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script src="/js/articleVideos.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script src="/js/article/join-club-box.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script>Club.Spid = {"client_id":"4cf36fa274dea2117e030000","prod":true,"server":"payment.schibsted.no","status":true,"logging":false,"debugSpidAgreement":false,"uid":0,"initialized":false,"activeMember":false};</script>
<script src="/js/weightclub.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script src="/js/mixpanel.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>    <script src="//static.vg.no/stats/unispring.js"></script>
    <script type="text/javascript">
        
         function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }
        
        /* <![CDATA[ */
        
        if(!inIframe()) {
          var measurement = { "s": "vg", "cp": "vgnett/vektklubb", "url": window.location.toString() };
          unispring.c(measurement);
        }
        /* ]]> */
    </script>
    <noscript>
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/vektklubb;;;" alt="" /></div>
    </noscript>

    <script type="text/javascript">
        /* <![CDATA[ */
        xt_multc = '&x6=' + (typeof OAS_RICH === "undefined" ? '1' : '0');

        
        
        
        if (window.xtparam!=null){window.xtparam+=xt_multc;}
        else{window.xtparam =xt_multc;};
        
        /* ]]> */
    </script>

    <script type="text/javascript">
        
        function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }
        if(!inIframe()) {
        /* <![CDATA[ */
        
        xtnv           = document;
        xtsd           = "https://logs11";
        xtsite         = "417925";
        xtn2           = "0";
        xtpage         = "Artikkel::23569169_Julen kan gi deg permanent økt forbrenning";
        xtTrackUrl     = 'https://logs11.xiti.com/hit.xiti?s=417925&amp;s2=0&amp;p=Artikkel%3A%3A23569169_Julen+kan+gi+deg+permanent+%C3%B8kt+forbrenning&amp;di=&amp;x1=0&amp;x2=0&amp;x3=U';
        xtdi           = "";
                    xt_multc       = '&x1=0&x2=0&x3=U';
        
        
                    xt_ati = "INT-1-[23569169_Julen+kan+gi+deg+permanent+%C3%B8kt+forbrenning]";
            if (window.xtparam!=null){window.xtparam+="&ati="+xt_ati;}
            else{window.xtparam="&ati="+xt_ati;};
        
        
                
        /* ]]> */
        } else {
        }
        
    </script>

            <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                var at = document.createElement('script');
                at.type = 'text/javascript';
                at.async = true;
                at.id = 'xitiCore';
                at.src = '//static.vg.no/js/xiti/xtcore_vektklubb.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
            })();
            /* ]]> */
        </script>
    
            <noscript>
            <div><img width="1" height="1" alt="" src="https://logs11.xiti.com/hit.xiti?s=417925&amp;s2=0&amp;p=Artikkel%3A%3A23569169_Julen+kan+gi+deg+permanent+%C3%B8kt+forbrenning&amp;di=&amp;x1=0&amp;x2=0&amp;x3=U" /></div>
        </noscript>
    
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1051125458;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    <noscript>
        <div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1051125458/?value=0&amp;guid=ON&amp;script=0"/></div>
    </noscript>

<script type="text/javascript" src="//cdn.vgc.no/js/libs/dac/DAC.js"></script>
<script src="/js/helpers/ads-manager.js?64b0dec0adf9ba657b4a5ad01091a20ec5795d48"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"172578","transactionName":"NFEDYBRSXRICUEdcDQ0bIFcSWlwPTFdWUwMWWBUbB0FHCABfVhoLDVAETA==","queueTime":1,"applicationTime":121,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
