<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="no">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="ie=edge,chrome=1"/><script type="text/javascript">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</script>
    <meta name="description" content="Med hjelp fra Vektklubb.no kan du ta av inntil 1 kg pr. uke, og komme i bedre form. Vår metode er sunn, naturlig og enkel."/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="fb:pages" content="137059286994" />
    <meta property="fb:pages" content="180136767045" />
    <meta name="google-site-verification" content="JMSRd9CSBjRiRENZfe8UcO7cp58znqJHQ7tLzVMSG3g" />
    <title>Slik får du mest ut av langturen - Vektklubb</title>

    <link rel="shortcut icon" href="/favicon.ico?67e880c7b130bf98de0eac383820209a4780a224" type="image/x-icon"/>

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="100x100" href="/img/apple-touch-icon-100x100-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="58x58" href="/img/apple-touch-icon-58x58-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="50x50" href="/img/apple-touch-icon-50x50-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon" href="/img/apple-touch-icon.png?67e880c7b130bf98de0eac383820209a4780a224">
    <link rel="icon" href="/img/apple-touch-icon-precomposed.png" type="image/png">
    <link rel="shortcut icon" href="/img/apple-touch-icon-precomposed.png" type="image/png">
    <meta name="msapplication-TileImage" content="/img/tileicon.png">
    <meta name="msapplication-TileColor" content="#ffffff"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700" type="text/css">
    <link rel="stylesheet" href="/css/vk14.css?67e880c7b130bf98de0eac383820209a4780a224">
    <link rel="stylesheet" media="print" href="/css/print.css?67e880c7b130bf98de0eac383820209a4780a224"/>
    <link rel="stylesheet" href="/css/jquery-confirm.css?67e880c7b130bf98de0eac383820209a4780a224">

    
    <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css?67e880c7b130bf98de0eac383820209a4780a224" type="text/css"/><![endif]-->
    <!--[if lt IE 8]><link rel="stylesheet" href="/css/ie7.css?67e880c7b130bf98de0eac383820209a4780a224" type="text/css"/><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" href="/css/ie6.css?67e880c7b130bf98de0eac383820209a4780a224" type="text/css"/><![endif]-->
    <script type="text/javascript">
    (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
    ;r.type="text/javascript";r.async=true
    ;r.src="https://cdn.amplitude.com/libs/amplitude-4.5.2-min.gz.js"
    ;r.integrity="sha384-f1maK8oMrCMNEWGGg3Hx3dMTOQBbXr4e1ZIjB/J0TcgJx5UeE0g5S5PM5BbWPe4E"
    ;r.crossOrigin="anonymous"
    ;r.onload=function(){if(e.amplitude.runQueuedFunctions){
        e.amplitude.runQueuedFunctions()}else{
        console.log("[Amplitude] Error: could not load SDK")}}
    ;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
    ;function s(e,t){e.prototype[t]=function(){
        this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
        var o=function(){this._q=[];return this}
        ;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
        ;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
            ;return this}
        ;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
        ;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
        ;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
        ;function v(e){function t(t){e[t]=function(){
            e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
            for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
            e=(!e||e.length===0?"$default_instance":e).toLowerCase()
            ;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
        ;e.amplitude=n})(window,document);

    window.amplitude.getInstance().init("37d8d2b07a4608762f83ed5b04b9ff0e");
</script>

<script>
    function trackPageview(path, data) {
        var eventData = Object.assign({}, {
            path: path || window.location.pathname,
            origin: window.location.origin
        }, data || {});

        
        if (window.amplitude) {
            window.amplitude.getInstance().logEvent('Pageview', eventData);
        }
    }

    if (['/vektklubb/dagbok/'].indexOf(window.location.pathname) < 0) {
        trackPageview();
    }
</script>
</head>

<body class="articlePage  default-article desktop">


<section class="message-bar hidden">
    <ins class="messages">
            </ins>
    <button type="button" class="close">Lukk</button>
</section>


<section class="alertsContainer"></section>


<header role="banner" class="guest">
    <h2><a href="/" class="logo">Vektklubb</a></h2>

            <div class="login">
            <a href="https://payment.schibsted.no/flow/login?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3Fdest%3D%252Fartikkel%252Ftittel-24423011%26justLoggedIn%3Dtrue&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22%5C%2Flibs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.5.2" class="loginButton">Logg inn</a>
        </div>
        <button type="button" class="menu-toggle">Meny</button>

    <nav role="navigation" class="nav">

                    <ul class="mainmenu logged-out-menu">
                <li class="front"><a href="/">Forside</a></li>
                                    <li class="join">
                        <a id="join-top-button" href="/bli/medlem">
                            <span class="annonseBadge">ANNONSE:</span> Bli medlem
                        </a>
                    </li>
                            </ul>

                </nav>

</header>

<hr/>

<div class="wrapper default-article">
    <div class="paywall-right-wrapper">
                                    <div id="paywall-right" class="anniversary">
            <div class="paywall-head"><h3>Start i dag!</h3></div>
        <div class="paywall-body">
        <div class="paywall-item">&nbsp;&nbsp;3 måneder: <span>kr 439,-</span>
            <button data-product-id="100001" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100001&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22%5C%2Flibs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.5.2&amp;product_id=100001', false, 'sticky-paywall');" >KJØP</button>
        </div>
        <div class="paywall-item">&nbsp;&nbsp;6 måneder: <span>kr 379,-</span>
            <button data-product-id="100002" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100002&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22%5C%2Flibs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.5.2&amp;product_id=100002&amp;campaign_id=224', false, 'sticky-paywall');" >KJØP</button>
        </div>
        <div class="paywall-item">12 måneder: <span>kr 719,-</span>
            <button data-product-id="100003" onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100003&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22%5C%2Flibs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.5.2&amp;product_id=100003', false, 'sticky-paywall');" >KJØP</button>
        </div>
    </div>
</div>
                        </div>

        <main>
        <article class="vk-article">
            <section class="leadAsset">
                <div id="dp-article-image24613819" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="" data-author-email="" data-author-username="4ceba57c959b8" data-author-id="14962" data-source-name="" data-image-id="dp-image2610661-24613819" data-image-title="td0dd78c" data-image-description="VEKTKLUBB%0D%0AArkivbilder+til+generell+bruk+i+Vektklubb.+Modellklarert%0D%0AFoto+Simen+%C3%98yen" data-url-template="https://1.vgc.no/drpublish/images/article/2019/05/02/24613819/1/{size}/td0dd78c.jpg" style="width: 950px; float: none;">
<div class="dp-article-image-container">
<div><img id="dp-image2610661-24613819" src="https://1.vgc.no/drpublish/images/article/2019/05/02/24613819/1/fullbredde/td0dd78c.jpg" alt="td0dd78c" width="950" height="634" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>ROLIG TEMPO: På langtur er en huskeregel at du aldri skal måtte hive etter pusten. Foto Simen Øyen</p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>            </section>
            <section class="content">
                <h2></h2>

                <h1>Slik får du mest ut av langturen</h1>

                <div class="preamble">
                    <p>Langdistanseløperne viser vei. </p>                </div>

                                    <div class="byline"><p class="byline-authors">Av Malene Emilie Rustad</p><p class="byline-timestamp">Publisert: 2018-08-28 16:41</p><p class="byline-timestamp">Oppdatert: 2019-05-02 12:51</p></div>
                    <div class="body-text">
                        <p>Det er flere faktorer som kan bidra til at du får bedre effekt av løpeturen din. Vi tok utgangspunktet i en langtur på 45 til 90 minutter. </p>
<p>– Ikke dra ut på en langtur uten å spise. Pass på å få i deg en liten blanding av både karbohydrater, proteiner og fett. Ta også gjerne med deg saft, energidrikk eller noe enkelt å tygge på så du ikke går tom for energi, sier Ingrid Kristiansen, tidligere langdistanseløper og mangeårig verdensmester i terrengløp og maraton.</p>
<p><b>Lyst til å løpe?</b> <a href="https://www.vektklubb.no/artikkel/laer-deg-aa-like-loeping-22754892" class="">Slik blir du glad i treningsformen. </a></p>
<h3><b>Ta langturen rolig</b></h3>
<p>For å få mest ut av langturen har hun tre gode råd: </p>
<p>1. Det viktigste er at langturen skal kjøres i rolig tempo, så rolig at du trener opp fettforbrenningen. Begynn gjerne med å gå fort. Kroppen må få tid til å venne seg til en annen forbrenning enn den du bruker når du løper fort.</p>
<p>2. Løp med noen i et tempo der dere kan snakke. En løpepartner gjør dessuten turen ekstra hyggelig. Løper du på langtur alene, må du passe på at du aldri løper så fort at du ikke kan snakke. </p>
<p>3. Denne typen trening bygger opp alle muskler, sener og ledd slik at du blir rustet til å tåle mer løping over lengre tid. Etter hvert som du blir sterkere og i bedre form, kan du løpe fortere. </p>
<p><b>Stresser du mye?</b> <a href="https://www.vektklubb.no/artikkel/stress-ned-med-loeping-24239298" class="">Joggeturen kan hjelpe deg. </a></p>
<h3><b>Tren kjernen og tøy forsiktig</b></h3>
<p>Kristiansen anbefaler å ikke tøye før eller under økten. </p>
<p>– Jeg har selv aldri tøyet ut, det er kun noe jeg har begynt med de siste årene. Litt tøying etter en langtur kan være bra, for da er du varm og kroppen er mer mottagelig for mobilitetsøvelser. Men vær forsiktig så du ikke tøyer på deg noen skader. Tøy forsiktig legger, akilles, forside lår, hofteleddsbøyere og hele baksiden av rumpe og lår, sier Kristiansen og legger til: </p>
<p>– Men har du lite tid, så er det bedre å bruke de siste minuttene på å jogge eller gå. </p>
<div id="dp-article-image24551479" data-ah5-type="images" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-fullbredde" data-author-name="Simen+%C3%98yen" data-author-email="" data-author-username="" data-author-id="" data-source-name="IKKE VG-BILDE" data-image-id="dp-image2607957-24551479" data-image-title="" data-image-description="VEKTKLUBB%0D%0AArkivbilder+til+generell+bruk+i+Vektklubb.+Modellklarert%0D%0AFoto+Simen+%C3%98yen" data-url-template="https://1.vgc.no/drpublish/images/article/2019/01/30/24551479/1/{size}/2607957.jpg" style="width: 950px; float: none;">
<div class="dp-article-image-container">
<div><img id="dp-image2607957-24551479" src="https://1.vgc.no/drpublish/images/article/2019/01/30/24551479/1/fullbredde/2607957.jpg" alt="" width="950" height="634" />
<div class="dp-article-image-title" data-dp-editable-type="textfield" data-dp-editable-name="Title"> </div>
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p>STYRK KJERNEN: Trening i slynge kan være en måte å trene styrke på mage og rygg. Foto: Simen Øyen. </p>
</div>
<div class="dp-article-image-byline"> </div>
</div>
</div>
</div>
<p>For å forbedre formen på langtur, er det flere styrkeøvelser som kan øke effekten. </p>
<p>– Kjernemuskulatur er alltid viktig, så tren mage og rygg. For å bli bedre til å løpe lenger, er styrken i bena viktig. Jeg har alltid trent tåhev og lette vristhopp. Du kan også trene hofteleddsbøyere med utfall, situps hvor du fester bena fast til noe eller båten hvor du sitter på rumpa og ror med armene, anbefaler Kristiansen. </p>
<p><b>Planleggingstips:</b> <a href="https://www.vektklubb.no/artikkel/tittel-24544856" class="">Rammer for å legge en realistisk ukeplan for middag og trening</a></p>
<h3><b>Finn rutene du liker </b></h3>
<p>Tidligere løper, løpetrener og i dag generalsekretær for Norges Triathlonforbund, Kari Uglem, legger til at utholdende styrkeøvelser kan forbedre løpeturen. </p>
<p>– Tren flere repetisjoner med færre kilo for å supplere med styrke til langturene. Og hvis du samtidig jobber mot et mål om å bli mykere, er det bedre å tøye etter du har dusjet og spist, slik at musklene har fått slappet litt av etter langturen. </p>
<p>Hennes beste tips til å få mest ut av løpeturen er å starte rolig og tenke positivt. </p>
<p>– Finn turer i områdes som du trives med. Gå gjerne i motbakker hvis det blir for tungt. Det viktigste med langturer er at du holder intensiteten og pulsen lav. Hiver du etter pusten, så løper du for fort, tipser Uglem. </p>
<p>Som erfaren løper anbefaler hun ikke noe spesielt utstyr. </p>
<p>– Ta det du har og løp i vei. Men ikke start rett på en langtur på halvannen time. Start med 30 minutters turer og øk etter hvert som du kjenner kroppen tåler det, sier Uglem. </p>
<h3>I Vektklubb.no får du hjelp til å balansere energiinntak og energiforbruk, slik at du kan lykkes med vektreduksjon og å holde vekten stabil etter vektnedgangen.</h3>
<p><a href="http://www.vektklubb.no/bli/medlem" class="">Sjekk når du kan nå din idealvekt. Akkurat nå får du 30 % rabatt på 6 md medlemskap i Vektklubb!</a></p>
<p><b>Les også:</b></p>
<p><a href="https://www.vektklubb.no/artikkel/tittel-24411076">Toppblogger slår et slag for brødskiven</a></p>
<p><a href="https://www.vektklubb.no/artikkel/tittel-24404809">Slik får du motivasjonen tilbake etter ferien</a></p>
<p><a href="https://www.vektklubb.no/artikkel/tittel-23817282" class="">Slik kler du deg til løpeturen i kulden</a></p>                    </div>
                            </section>
        </article>

                <div class="articleFooter">
            <p class="article-promo article-promo-bottom">
                                <a href="/bli/medlem">Start nå!<span>Bli medlem i dag!</span></a>
                            </p>
            
<div class="plan-options  campaignActive" id="plan-options">
    <form id="choosePlan" action="&view=signup" method="post">
        <div class="plan-a plan-box">
                        <h3>3 md. <span>medlemskap</span></h3>
                                                    <p class="price">
                                439,-
                <span class="bli-medlem-price-suffix"></span>            </p>

            <p class="tagline">Tilsvarer kun 146,- pr. md.</p>

                        <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100001&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22%5C%2Flibs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.5.2&amp;product_id=100001', false, 'main-paywall');"/>

            <p class="tagline">Deretter 129,- pr. md.</p>
        </div>

        <div class="plan-b plan-box">
                        <h3>6 md. <span>medlemskap</span></h3>
                                                    <p class="price">
                                379,-
                <span class="bli-medlem-price-suffix"></span>            </p>

            <p class="tagline">Tilsvarer kun 63,- pr. md.</p>

            <p class="promo">30%</p>            <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100002&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22%5C%2Flibs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.5.2&amp;product_id=100002&amp;campaign_id=224', false, 'main-paywall');"/>

            <p class="tagline">Deretter 109,- pr. md.</p>
        </div>

        <div class="plan-c plan-box">
                        <h3>12 md. <span>medlemskap</span></h3>
                                                    <p class="price">
                                719,-
                <span class="bli-medlem-price-suffix"></span>            </p>

            <p class="tagline">Tilsvarer kun 60,- pr. md.</p>

                        <input type="button" class="planButton" value="Kjøp nå"
                   onclick="Club.purchase('https://payment.schibsted.no/flow/checkout?client_id=4cf36fa274dea2117e030000&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.vektklubb.no%2Fauth%2Flogin%3FproductId%3D100003&amp;xiti_json=%7B%22xitiLevel2%22%3A9%2C%22collectorServer%22%3A%22logs11%22%2C%22userCategory%22%3A1%2C%22metadata%22%3A%22%26x1%3D0%26x2%3D0%26x3%3DU%22%2C%22queryString%22%3A%22s%3D417925%26amp%3Bs2%3D0%26amp%3Bp%3D%26amp%3Bdi%3D%26amp%3Bx1%3D0%26amp%3Bx2%3D0%26amp%3Bx3%3DU%22%2C%22xtcoreUrl%22%3A%22%5C%2Flibs%5C%2Fxiti%5C%2Fxtcore_vektklubb.js%22%2C%22includeNoscript%22%3Atrue%2C%22xitiSite%22%3A%22417925%22%7D&amp;v=2.5.2&amp;product_id=100003', false, 'main-paywall');"/>

            <p class="tagline">Deretter 99,- pr. md.</p>
        </div>
    </form>

    <p class="disclaimer">Samtlige abonnement fortsetter å løpe etter valgt innmeldingsperiode. <br/>Medlemskapet løper
        inntil du selv sier det opp.</p>
</div>

            <aside>
                <section class="benefits" id="benefits"><ul><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="start"><h2>Vektklubb</h2><p>Vektklubb er Norges største nettbaserte tjeneste for vektreduksjon, og er utviklet i samarbeid med Nordens fremste eksperter på fedme og overvekt.</li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="eat-all"><h2>Spis alt, <span>men ikke alltid</span></h2><p>Flere tusen slankende matoppskrifter og skreddersydde ukesmenyer.</p></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="healthy-diet"><h2>Sunn og naturlig slanking</h2><p>Gå varig ned i vekt basert på helsedirektoratets kostholdsråd.</p></li></a></ul><ul><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="mobile"><img src="/gfx/minipromo-ios.jpg"></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="diary"><h2>Kaloridagbok</h2><p>Registrer det du spiser og trener i forhold til ditt personlige vektprogram.</p></li></a><a href="/bli/medlem/" title="Bli medlem i dag!"><li class="forum"><h2>Forum</h2><p>La deg motivere av andre slankere</p></li></a><a href="https://support.vektklubb.no/hc/no" title="Gå til supportsidene"><li class="support"><img src="/gfx/minipromo-support.jpg"><h2>Kundeservice</h2><p>Svarer på det du lurer på</p></li></a></ul></section>            </aside>
        </div>
    </main>




<aside class="rightColumn">
<h2>Mer fra Vektklubb.no:</h2><ul class="articleList "><li><a href="effektiv-hjemmetrening-paa-20-minutter-24611680"><img src="https://1.vgc.no/drpublish/images/article/2019/04/29/24611752/1/600/tcb6bac1.jpg" width="600" height="328" /></a><h2><a href="effektiv-hjemmetrening-paa-20-minutter-24611680">Effektiv hjemmetrening på 20 minutter</a></h2><p>Du trenger ikke et treningssenter for å komme i form.</p><p class="read-more"><a href="effektiv-hjemmetrening-paa-20-minutter-24611680">Les mer</a></p></li><li><a href="slik-motiverer-du-deg-til-aa-trene-paa-fridager-24456398"><img src="https://1.vgc.no/drpublish/images/article/2019/04/08/24598812/1/600/Kvinne_trimmer.jpg" width="600" height="408" /></a><h2><a href="slik-motiverer-du-deg-til-aa-trene-paa-fridager-24456398">Slik motiverer du deg til å trene på fridager</a></h2><p>Et av triksene er å legge det opp slik at du slipper å tenke på når eller om du i det hele tatt skal trene. </p><p class="read-more"><a href="slik-motiverer-du-deg-til-aa-trene-paa-fridager-24456398">Les mer</a></p></li><li><a href="effektiv-trening-i-apparater-24466623"><img src="https://1.vgc.no/drpublish/images/article/2018/10/19/24470065/1/600/2605110.jpg" width="600" height="506" /></a><h2><a href="effektiv-trening-i-apparater-24466623">Effektiv trening i apparater</a></h2><p>Å trene styrkeøvelser i apparater passer for både nybegynnere og de som har trent en stund. Dette er enkelt, kjapt og trygt, og her finner du program som trener hele kroppen. </p><p class="read-more"><a href="effektiv-trening-i-apparater-24466623">Les mer</a></p></li><li><a href="derfor-holder-ikke-soendagsturen-24466742"><img src="https://1.vgc.no/drpublish/images/article/2018/10/15/24466804/1/600/2605019.jpg" width="600" height="383" /></a><h2><a href="derfor-holder-ikke-soendagsturen-24466742">Derfor holder ikke søndagsturen</a></h2><p>Helseundersøkelsen fra Trøndelag viser at det er en liten del av dagen som går med til trening, sammenlignet med timene som tilbringes sittende. Dermed er ikke søndagsturen nok til å få opp aktivitetsnivået. </p><p class="read-more"><a href="derfor-holder-ikke-soendagsturen-24466742">Les mer</a></p></li><li><a href="kombiner-byhelgen-med-en-frisk-gaatur-24281907"><img src="https://1.vgc.no/drpublish/images/article/2018/10/03/24456319/1/600/2604617.jpg" width="600" height="337" /></a><h2><a href="kombiner-byhelgen-med-en-frisk-gaatur-24281907">Kombiner byhelgen med en frisk gåtur</a></h2><p>Nyt utsikten og få opp pulsen med en tur på en av de store norske byenes turstier. </p><p class="read-more"><a href="kombiner-byhelgen-med-en-frisk-gaatur-24281907">Les mer</a></p></li></ul>
</aside>
    <div id="push"></div>
</div> 
<div class="wrapper" id="rabattkode"></div>

<hr/>

<footer>
    <section class="vg-footer">
        <h3>Vektklubb er en tjeneste eid av VG</h3>
        <ul>
            <li>Ans.redaktør/adm.direktør: Gard Steiro</li>
            <li>Nyhetsredaktør: Tora Bakke Håndlykken</li>
            <li>Digitalredaktør: Ola E. Stenberg</li>
            <li>Magasinredaktør: Jane Throndsen</li>
            <li>Politisk redaktør: Hanne Skartveit</li>
        </ul>
        <p class="disclaimer">Kopiering av materiale fra VG og Vektklubb for bruk annet sted er ikke tillatt uten avtale
            | &copy; 2019 Verdens Gang AS</p>
    </section>

    <section class="vk-footer">
        <h3>Kundeservice og kontakt</h3>

        <p><a href="https://support.vektklubb.no/hc/no" target="_blank" rel="noopener noreferrer">Vektklubbs hjelpeside</a></p>

        <p>E-post: <a href="mailto:vektklubb@vg.no">vektklubb@vg.no</a></p>

        <ul>
            <li>Ansvarlig journalist: <a href="javascript:void(window.open('http://www.vg.no/tips/?til=elisabeth.stigum@vg.no','tips','width=500,height=550,scrollbars=no'));">Elisabeth Stigum</a>
            </li>
        </ul>

        <p>Telefon: 22 00 02 22 (åpent 11-12 på hverdager)</p>
    </section>

    <section class="social-footer">
        <h3>Her finner du #Vektklubb</h3>

        <p class="apps">Last ned Vektklubb-appen <br/>for <a href="">iOS</a> og <a href="">Android</a>!</p>

        <p class="services"><a href="http://www.facebook.com/vektklubb/" class="facebook">Facebook</a> <a
                href="http://instagram.com/vgvektklubb" class="instagram">Instagram</a></p>

        <p class="cookie-disclaimer">
            <a href="http://www.vg.no/informasjon/privacy/" class="cookie-disclaimer-link">Personvernerklæring og informasjonskapsler (cookies)</a>
        </p>
        <p><a href="https://www.vektklubb.no/minside/personvern/" class="mypage-link">Mine data og mine valg</a></p>
    </section>
</footer>
<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,Object.assign,fetch,Number.isInteger,Element.prototype.remove"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="//cdn.vgc.no/js/libs/lodash/lodash-2.4.1.compat.min.js"></script>
<script src="/js/helpers/rabattkode.js?67e880c7b130bf98de0eac383820209a4780a224"></script>
<script>
    Club = {
        baseurl: "",
        isAdmin: false    };
    $.noConflict();
</script>
<script async src="/js/helpers/tracking-helper.js?67e880c7b130bf98de0eac383820209a4780a224"></script>

<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: '2', c2: '15236236', c3: '', c4: window.location.href });

    (function() {
        var s = document.createElement("script");
        var el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
/* <![CDATA[ */

if(!window.dwr){var dwr={}}if(dwr.engine==null){dwr.engine={}}if(dwr.engine._remoteHandleCallback==null){dwr.engine._remoteHandleCallback=function(a,c,b){}}(function(c,d){var a=function(f){f=f.replace(/^http:\/\/(go|ads).vg.no\/.*?http/,"http");f=f.replace(/http:\/\/rms.admeta.com\/public\/transfer.asp\?sitebanner_id=\d+/,"moteplassen.com/");f=f.replace(/^[a-z]+:\/\/(www\.)?/,"");return f};var b=function(g,f){c.ajax({async:false,cache:false,crossDomain:true,dataType:"jsonp",url:"http://click.trafikkfondet.no/trafikfonden/dwr/call/plaincall/ClickServer.recordClick.dwr?callCount=1&batchId=0&c0-id=0&page="+encodeURIComponent(g.substring(g.indexOf("/"),g.length))+"&scriptSessionId=81B7609CE4175AF8B69184E3D80F1D55"+Math.floor(Math.random()*1000)+"&c0-scriptName=ClickServer&c0-methodName=recordClick&c0-param0=string:"+encodeURIComponent(g)+"&c0-param1=string:"+encodeURIComponent(a(f))})};var e=function(o){if(c(this).hasClass("noTrack")){return}if(o.type=="mouseup"){if(c.browser.msie&&o.ctrlKey){}else{if(!(o.which&&o.which==2)){return}}}var n=o.altKey||o.ctrlKey||o.shiftKey||o.metaKey||(o.which&&o.which==2);var f=a(o.type=="submit"?this.action:this.href),k=(f+"/").replace(/.*?(\w+\.\w+)\/.*/,"$1");for(var m=0;m<d.length;m++){if(k.indexOf(d[m])===0){var h=this.href;b(window.location.href,f);var p=c(this).closest(".tfTrack"),l=p.attr("id");if(p.length){xt_med("C",246,(l&&l.length?l:"Undefined")+"::"+f.replace(/\/.*/,"")+"::"+window.location.href,"S")}if(!n&&!this.target){window.setTimeout(function(){document.location.href=h},100);return false}break}}var g=["lydogbilde.no","aperitif.no","bilnorge.no","amobil.no","bike.no","batliv.com","idg.no","mobilen.no"];var j=[105,37,34,105,105,105,105,105];for(var m=0;m<g.length;m++){if(window.xt_med&&f.indexOf(g[m])===0){var h=this.href;xt_med("C",j[m],g[m]+"::"+f+"_"+window.location.href,"S");if(!n&&!this.target){window.setTimeout(function(){document.location.href=h},100);return false}break}}};if(c.fn.delegate){c(document).delegate("a","click",e).delegate("a","mouseup",e)}else{c("a").live("click",e).live("mouseup",e)}window.tf_recordClickAndNavigate=function(f){e(f)};window.tf_recordClickToUrl=function(f){b(window.location.href,f)};window.tf_recordClickFromUrlToUrl=function(g,f){b(g,f)}})(jQuery,["finn.no","oppdrag.finn.no","letsdeal.no","aftenbladet.no","stavangeraftenblad.no","profilsa.aftenposten.no","rogalyd.no","aftenposten.no","ap.no","amagasinet.no","kmag.no","oslopuls.no","osloby.no","golf.no","forbruker.no","dinmat.no","mamma.no","kickback.no","hyttemag.no","bt.no","lendo.no","byttestrom.no","bergenstidende.no","profilbt.aftenposten.no","flytteportalen.no","fvn.no","fevennen.no","f\u00e6drelandsvennen.no","profilfvn.aftenposten.no","f\u00e6vennen.no","f\u00e6drelandsvennen.no","fvnmobil.no","moteplassen.com","prisjakt.no","annonsepoolen.no","nabolag.no","aenergi.no","wimp.no","husleie.no","byttestrom.no","penger.no"]);

/* ]]> */
</script>
<script src="//www.google.com/jsapi"></script>
<script>
    google.load('visualization', '1.0', {'packages': ['corechart']});
</script>

<script src="/libs/jqplugins.js?67e880c7b130bf98de0eac383820209a4780a224"></script>
<script src="/libs/jquery-confirm/jquery-confirm.min.js?67e880c7b130bf98de0eac383820209a4780a224"></script>

<script src="/js/article/social-media.js?67e880c7b130bf98de0eac383820209a4780a224"></script>
<script src="/js/promo.js?67e880c7b130bf98de0eac383820209a4780a224"></script>
<script src="/js/articleVideos.js?67e880c7b130bf98de0eac383820209a4780a224"></script>
<script src="/js/article/join-club-box.js?67e880c7b130bf98de0eac383820209a4780a224"></script>
<script>Club.SchibstedAccount = {"client_id":"4cf36fa274dea2117e030000","prod":true,"server":"payment.schibsted.no","status":true,"logging":false,"debugSpidAgreement":false,"uid":0,"initialized":false,"activeMember":false};</script>
<script src="/js/weightclub.js?67e880c7b130bf98de0eac383820209a4780a224"></script>    <script src="//static.vg.no/stats/unispring.js"></script>
    <script type="text/javascript">
        
         function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }
        
        /* <![CDATA[ */
        
        if(!inIframe()) {
          var measurement = { "s": "vg", "cp": "vgnett/vektklubb", "url": window.location.toString() };
          unispring.c(measurement);
        }
        /* ]]> */
    </script>
    <noscript>
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/vektklubb;;;" alt="" /></div>
    </noscript>

    <script type="text/javascript">
        /* <![CDATA[ */
        xt_multc = '&x6=' + (typeof OAS_RICH === "undefined" ? '1' : '0');

        
        
        
        if (window.xtparam!=null){window.xtparam+=xt_multc;}
        else{window.xtparam =xt_multc;};
        
        /* ]]> */
    </script>

    <script type="text/javascript">
        
        function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }
        if(!inIframe()) {
        /* <![CDATA[ */
        
        xtnv           = document;
        xtsd           = "https://logs11";
        xtsite         = "417925";
        xtn2           = "0";
        xtpage         = "Artikkel::24423011_Slik får du mest ut av langturen";
        xtTrackUrl     = 'https://logs11.xiti.com/hit.xiti?s=417925&amp;s2=0&amp;p=Artikkel%3A%3A24423011_Slik+f%C3%A5r+du+mest+ut+av+langturen&amp;di=&amp;x1=0&amp;x2=0&amp;x3=U';
        xtdi           = "";
                    xt_multc       = '&x1=0&x2=0&x3=U';
        
        
                    xt_ati = "INT-1-[24423011_Slik+f%C3%A5r+du+mest+ut+av+langturen]";
            if (window.xtparam!=null){window.xtparam+="&ati="+xt_ati;}
            else{window.xtparam="&ati="+xt_ati;};
        
        
                
        /* ]]> */
        } else {
        }
        
    </script>

            <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                var at = document.createElement('script');
                at.type = 'text/javascript';
                at.async = true;
                at.id = 'xitiCore';
                at.src = '/libs/xiti/xtcore_vektklubb.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
            })();
            /* ]]> */
        </script>
    
            <noscript>
            <div><img width="1" height="1" alt="" src="https://logs11.xiti.com/hit.xiti?s=417925&amp;s2=0&amp;p=Artikkel%3A%3A24423011_Slik+f%C3%A5r+du+mest+ut+av+langturen&amp;di=&amp;x1=0&amp;x2=0&amp;x3=U" /></div>
        </noscript>
    

<script type="text/javascript">
    window.psiConfig = {
        psi: {
            appId: '7e8ab42e-dff9-44aa-97e5-f49daa060b34',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOptsDomain: 'vektklubb.no',
            pulseVersion: '4',
            spidVersion: '3',
            sdkUrl: 'https://jssdk.privacy.schibsted.com/privacy-notifier.js',
        },
        pulse: {
            sdkUrl: '//sdk.pulse.schibsted.com/loader.min.js',
            clientId: 'vektklubb'
        },
        schibstedAccount: {
            clientId: '4cf36fa274dea2117e030000',
            env: 'PRO_NO',
            redirectUri: 'https://www.vektklubb.no/auth/login',
        }
    };
</script>
<script src="//cdn.vgc.no/js/libs/schibsted-account/schibsted-account-3.0.0-rc.6.min.js"></script>
<!-- <script src="/js/helpers/psi.js?67e880c7b130bf98de0eac383820209a4780a224"></script> -->
<script src="/js/helpers/paywall-manager.js?67e880c7b130bf98de0eac383820209a4780a224"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"172578","transactionName":"NFEDYBRSXRICUEdcDQ0bIFcSWlwPTFdWUwMWWBUbB0FHCABfVhoLDVAETA==","queueTime":2,"applicationTime":67,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
